<!DOCTYPE html>
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" id="arve" class="no-js">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta name="theme-color" content="1"/>	<link rel="profile" href="https://gmpg.org/xfn/11" />
	        <script type="text/javascript">
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                var originalAddEventListener = EventTarget.prototype.addEventListener,
                    oldWidth = window.innerWidth;

                EventTarget.prototype.addEventListener = function (eventName, eventHandler, useCapture) {
                    if (eventName === "resize") {
                        originalAddEventListener.call(this, eventName, function (event) {
                            if (oldWidth === window.innerWidth) {
                                return;
                            }
                            else if (oldWidth !== window.innerWidth) {
                                oldWidth = window.innerWidth;
                            }
                            if (eventHandler.handleEvent) {
                                eventHandler.handleEvent.call(this, event);
                            }
                            else {
                                eventHandler.call(this, event);
                            };
                        }, useCapture);
                    }
                    else {
                        originalAddEventListener.call(this, eventName, eventHandler, useCapture);
                    };
                };
            };
        </script>
		<title>CCIA To Testify At USTR’s Special 301 Hearing &#8211; CCIA</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CCIA &raquo; Feed" href="https://www.ccianet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="CCIA &raquo; Comments Feed" href="https://www.ccianet.org/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-44316436-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-44316436-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ccianet.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ccianet.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='go-pricing-styles-css'  href='https://www.ccianet.org/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=3.3.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://www.ccianet.org/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ccianet.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pageScrollButtonsStyle-css'  href='https://www.ccianet.org/wp-content/plugins/smooth-page-scroll-updown-buttons/assets/css/smooth-page-scroll-updown-buttons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.ccianet.org/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='the7-Defaults-css'  href='https://www.ccianet.org/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-web-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,600,700|Lato:300,400,600,700|Roboto+Condensed:400,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dt-main-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7/css/main.min.css?ver=8.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='the7-font-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7/fonts/icomoon-the7-font/icomoon-the7-font.min.css?ver=8.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='the7-awesome-fonts-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7/fonts/FontAwesome/css/all.min.css?ver=8.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='the7-awesome-fonts-back-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7/fonts/FontAwesome/back-compat.min.css?ver=8.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dt-fontello-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7/fonts/fontello/css/fontello.min.css?ver=8.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='the7pt-static-css'  href='https://www.ccianet.org/wp-content/plugins/dt-the7-core/assets/css/post-type.min.css?ver=8.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dt-custom-css'  href='https://www.ccianet.org/wp-content/uploads/the7-css/custom.css?ver=31ca7ff6243c' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media-css'  href='https://www.ccianet.org/wp-content/uploads/the7-css/media.css?ver=31ca7ff6243c' type='text/css' media='all' />
<link rel='stylesheet' id='the7-mega-menu-css'  href='https://www.ccianet.org/wp-content/uploads/the7-css/mega-menu.css?ver=31ca7ff6243c' type='text/css' media='all' />
<link rel='stylesheet' id='the7-elements-albums-portfolio-css'  href='https://www.ccianet.org/wp-content/uploads/the7-css/the7-elements-albums-portfolio.css?ver=31ca7ff6243c' type='text/css' media='all' />
<link rel='stylesheet' id='the7-elements-css'  href='https://www.ccianet.org/wp-content/uploads/the7-css/post-type-dynamic.css?ver=31ca7ff6243c' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7-child/style.css?ver=8.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.ccianet.org/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/www.ccianet.org\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ccianet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ccianet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.ccianet.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
var oldGS=window.GreenSockGlobals,oldGSQueue=window._gsQueue,oldGSDefine=window._gsDefine;window._gsDefine=null;delete(window._gsDefine);var gwGS=window.GreenSockGlobals={};
</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script>
<script type='text/javascript'>
try{window.GreenSockGlobals=null;window._gsQueue=null;window._gsDefine=null;delete(window.GreenSockGlobals);delete(window._gsQueue);delete(window._gsDefine);window.GreenSockGlobals=oldGS;window._gsQueue=oldGSQueue;window._gsDefine=oldGSDefine;}catch(e){}
</script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.7'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/smooth-page-scroll-updown-buttons/assets/js/smooth-page-scroll-updown-buttons.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var add_buttons_engage = {"positioning":"0","topbutton":"","buttonsize":"45","distance":"100","speed":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/smooth-page-scroll-updown-buttons/assets/js/addButtons.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.ccianet.org\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.ccianet.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"https:\/\/www.ccianet.org\/wp-content\/themes\/dt-the7","passText":"To view this protected post, enter the password below:","moreButtonText":{"loading":"Loading...","loadMore":"Load more"},"postID":"915859","ajaxurl":"https:\/\/www.ccianet.org\/wp-admin\/admin-ajax.php","REST":{"baseUrl":"https:\/\/www.ccianet.org\/wp-json\/the7\/v1","endpoints":{"sendMail":"\/send-mail"}},"contactMessages":{"required":"One or more fields have an error. Please check and try again.","terms":"Please accept the privacy policy.","fillTheCaptchaError":"Please, fill the captcha."},"captchaSiteKey":"","ajaxNonce":"3975ec29d0","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"gradient","color":"#1ebbf0"},"desktopHeader":{"height":100},"floatingHeader":{"showAfter":0,"showMenu":true,"height":100,"logo":{"showLogo":true,"html":"<img class=\" preload-me\" src=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo229x51.png\" srcset=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo229x51.png 229w, https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo458x101.png 458w\" width=\"229\" height=\"51\"   sizes=\"229px\" alt=\"CCIA\" \/>","url":"https:\/\/www.ccianet.org\/"}},"topLine":{"floatingTopLine":{"logo":{"showLogo":false,"html":""}}},"mobileHeader":{"firstSwitchPoint":1050,"secondSwitchPoint":778,"firstSwitchPointHeight":80,"secondSwitchPointHeight":60},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo229x51.png\" srcset=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo229x51.png 229w, https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo458x101.png 458w\" width=\"229\" height=\"51\"   sizes=\"229px\" alt=\"CCIA\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo458x101-1.png\" srcset=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo458x101-1.png 458w\" width=\"458\" height=\"101\"   sizes=\"458px\" alt=\"CCIA\" \/>"}},"content":{"textColor":"#85868c","headerColor":"#333333"},"sidebar":{"switchPoint":990},"boxedWidth":"1340px","stripes":{"stripe1":{"textColor":"#787d85","headerColor":"#3b3f4a"},"stripe2":{"textColor":"#8b9199","headerColor":"#ffffff"},"stripe3":{"textColor":"#ffffff","headerColor":"#ffffff"}}},"VCMobileScreenWidth":"768"};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp"},"overlayOpacity":"85"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/themes/dt-the7/js/above-the-fold.min.js?ver=8.2.1'></script>
<link rel='https://api.w.org/' href='https://www.ccianet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ccianet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ccianet.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CCIA Welcomes EU Digital Strategies' href='https://www.ccianet.org/2020/02/ccia-welcomes-eu-digital-strategies/' />
<link rel="canonical" href="https://www.ccianet.org/2020/02/ccia-to-testify-at-ustrs-special-301-hearing-2/" />
<link rel='shortlink' href='https://www.ccianet.org/?p=915859' />
<link rel="alternate" type="application/json+oembed" href="https://www.ccianet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ccianet.org%2F2020%2F02%2Fccia-to-testify-at-ustrs-special-301-hearing-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ccianet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ccianet.org%2F2020%2F02%2Fccia-to-testify-at-ustrs-special-301-hearing-2%2F&#038;format=xml" />
<meta property="og:site_name" content="CCIA" />
<meta property="og:title" content="CCIA To Testify At USTR’s Special 301 Hearing" />
<meta property="og:description" content="Washington &#8212; Computer &amp; Communications Industry Association policy counsel Rachael Stelly will testify at a USTR hearing today on what should be included in its annual Special 301 report identifying foreign countries’ IP policies that present market access barriers to U.S. industries. CCIA filed comments with USTR earlier this month, citing barriers such as Europe’s&hellip;" />
<meta property="og:url" content="https://www.ccianet.org/2020/02/ccia-to-testify-at-ustrs-special-301-hearing-2/" />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.1.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id='the7-custom-inline-css' type='text/css'>
.page-scroll-buttons {display:none;}
.blog-shortcode .entry-meta > a::after{width:0px!important}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-915859 single-format-standard wp-embed-responsive the7-core-ver-2.2.7 no-comments title-off dt-responsive-on accent-gradient srcset-enabled btn-flat custom-btn-color custom-btn-hover-color phantom-fade phantom-line-decoration phantom-main-logo-on  top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility the7-ver-8.2.1 wpb-js-composer js-comp-ver-6.1 vc_responsive">
<!-- The7 8.2.1 -->

<div id="page" >
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="masthead inline-header right widgets full-height full-width line-decoration small-mobile-menu-icon dt-parent-menu-clickable show-mobile-logo"  role="banner">

	<div class="top-bar full-width-line top-bar-empty">
	<div class="top-bar-bg" ></div>
	<div class="mini-widgets left-widgets"></div><div class="mini-widgets right-widgets"></div></div>

	<header class="header-bar">

		<div class="branding">
	<div id="site-title" class="assistive-text">CCIA</div>
	<div id="site-description" class="assistive-text">Computer and Communications Industry Association</div>
	<a class="same-logo" href="https://www.ccianet.org/"><img class=" preload-me" src="https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo229x51.png" srcset="https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo229x51.png 229w, https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo458x101.png 458w" width="229" height="51"   sizes="229px" alt="CCIA" /><img class="mobile-logo preload-me" src="https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo458x101-1.png" srcset="https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo458x101-1.png 458w" width="458" height="101"   sizes="458px" alt="CCIA" /></a></div>

		<ul id="primary-menu" class="main-nav underline-decoration l-to-r-line gradient-hover outside-item-custom-margin" role="navigation"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915428 first"><a href='https://www.ccianet.org/about/' data-level='1' data-ps2id-api='true'><span class="menu-item-text"><span class="menu-text">About</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915431"><a href='https://www.ccianet.org/news_events/' data-level='1' data-ps2id-api='true'><span class="menu-item-text"><span class="menu-text">News</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915429"><a href='https://www.ccianet.org/advocacy/' data-level='1' data-ps2id-api='true'><span class="menu-item-text"><span class="menu-text">Advocacy</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915430"><a href='https://www.ccianet.org/library/' data-level='1' data-ps2id-api='true'><span class="menu-item-text"><span class="menu-text">Library</span></span></a></li> </ul>
		<div class="mini-widgets"><div class="text-area show-on-desktop near-logo-first-switch in-menu-second-switch"><p><img src="/wp-content/uploads/line.png"></p>
</div><div class="mini-search show-on-desktop hide-on-first-switch hide-on-second-switch popup-search custom-icon"><form class="searchform mini-widget-searchform" role="search" method="get" action="https://www.ccianet.org/">

	<div class="screen-reader-text">Search:</div>
			<a href="#go" class="submit text-disable"><i class=" mw-icon the7-mw-icon-search"></i></a>
		<div class="popup-search-wrap">
			<input type="text" class="field searchform-s" name="s" value="" placeholder="Search"/>

			<a href="#go" class="search-icon"><i class="the7-mw-icon-search"></i></a>
		</div>
			<input type="submit" class="assistive-text searchsubmit" value="Go!"/>
</form>
</div></div>
	</header>

</div>
<div class='dt-close-mobile-menu-icon'><span></span></div>
<div class='dt-mobile-header'>
	<ul id="mobile-menu" class="mobile-main-nav" role="navigation">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915428 first"><a href='https://www.ccianet.org/about/' data-level='1' data-ps2id-api='true'><span class="menu-item-text"><span class="menu-text">About</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915431"><a href='https://www.ccianet.org/news_events/' data-level='1' data-ps2id-api='true'><span class="menu-item-text"><span class="menu-text">News</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915429"><a href='https://www.ccianet.org/advocacy/' data-level='1' data-ps2id-api='true'><span class="menu-item-text"><span class="menu-text">Advocacy</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915430"><a href='https://www.ccianet.org/library/' data-level='1' data-ps2id-api='true'><span class="menu-item-text"><span class="menu-text">Library</span></span></a></li> 	</ul>
	<div class='mobile-mini-widgets-in-menu'></div>
</div>


	


<div id="main" class="sidebar-right sidebar-divider-off" style="padding-top:150px;" >

	
	<div class="main-gradient"></div>
	<div class="wf-wrap" >
	<div class="wf-container-main">

	

	
				<style>.contentwithpadding{padding-left:10%;padding-right:10%; padding-top:20px; background:#FFF;}
		#main{background-image: url(/wp-content/uploads/2019/04/Layer-31.png);)}</style>
<div class="contentwithpadding">
		<div id="content" class="content" role="main">

			
				
<article id="post-915859" class="post-915859 post type-post status-publish format-standard category-news category-taxes-trade tag-copyright tag-innovation tag-special-301 tag-trade tag-ustr article_type-article-news category-5 category-15 description-off">

	
 <div class="singlepostcategories"> <a href="https://www.ccianet.org/news/" >News &amp; Events</a>, <a href="https://www.ccianet.org/blog/taxes-trade/" >Taxes &amp; Trade</a> </div>
 <h1>CCIA To Testify At USTR’s Special 301 Hearing</h1>
<div class="singlepostauthor"> BY Heather Greenfield</div>
 <div class="singlepostdate"> February 26, 2020</div>



  <div class="entry-content"><p>Washington &#8212; Computer &amp; Communications Industry Association policy counsel Rachael Stelly will testify at a USTR hearing today on what should be included in its annual Special 301 report identifying foreign countries’ IP policies that present market access barriers to U.S. industries. CCIA filed comments with USTR earlier this month, citing barriers such as Europe’s recently enacted Copyright Directive and policies pursued by India that pose significant negative consequences for the digital economy and depart from global norms.</p>
<p>The following can be attributed to CCIA President Matt Schruers:</p>
<p>“Increasingly, U.S. digital exporters encounter regulations abroad that are framed as intellectual property rules but which do the opposite of promoting innovation. These regulations are undermining users’ abilities to reach innovative services, and blocking market opportunities to U.S. exporters. It is critical that USTR identify these market access barriers in its Special 301 Report.”</p>
<p>&nbsp;</p>
<p><em>For media inquiries, please contact Heather Greenfield hgreenfield@ccianet.org</em></p>
<p>&nbsp;</p>
<span class="cp-load-after-post"></span></div>
</article><style>.post-title.h4-size {color:#fff!important;}.meta-nav{color:#fff!important;font-weight:bold;}.navigation.post-navigation{padding-left:15%; padding-right:15%;}.single-related-posts h3{color:#fff!important;}.post-content a{color:#fff!important;}#main{width:100%!important;padding-bottom:0px!important;}</style>
				<div class="navigationsinglepost"><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><a class="nav-previous" href="https://www.ccianet.org/2020/02/ccia-welcomes-eu-digital-strategies/" rel="prev"><i class="icomoon-the7-font-the7-arrow-29-3" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Previous</span><span class="screen-reader-text">Previous post:</span><span class="post-title h4-size">CCIA Welcomes EU Digital Strategies</span></a><span class="nav-next disabled"></span></div></nav> </div>
<div class="relatedsinglepost"><h2 style="color:#36c9d0;text-align:center;padding:30px;">Related Articles</h2><div class="blog-shortcode blog-masonry-shortcode-id-4fbc00a3f974cefb97d8f39af2e1a7a0 mode-grid classic-layout-list content-bg-on scale-img dt-css-grid-wrap enable-bg-rollover resize-by-browser-width loading-effect-fade-in description-under-image" style="padding-left:5%; padding-right:5%;" data-padding="15px" data-cur-page="1" data-post-limit="-1" data-pagination-mode="pages" data-desktop-columns-num="3" data-v-tablet-columns-num="2" data-h-tablet-columns-num="2" data-phone-columns-num="1" data-width="0px" data-columns="0">    <div class="dt-css-grid" style="grid-template-columns: repeat(3,1fr);grid-template-rows: auto;grid-column-gap: 30px;	grid-row-gap: 30px;"><div class="visible wf-cell shown"><article class="post project-odd visible no-img post-769932 type-post status-publish format-standard hentry category-eu tag-competition tag-eu tag-ec tag-online-ecosystem tag-platforms article_type-article-event category-9" style="border-radius:10px">
    <div class="post-entry-content-single">
	<div class="singlepostcategories1" style="color:#b3b3b3"><a href="https://www.ccianet.org/blog/eu/" rel="category tag">EU</a>, <a href="https://www.ccianet.org/blog/jobs-innovation/" rel="category tag">Jobs &amp; Innovation</a>, <a href="https://www.ccianet.org/news/" rel="category tag">News &amp; Events</a>,  <a href="https://www.ccianet.org/tag/data-localisation/" rel="tag">data localisation</a>,  <a href="https://www.ccianet.org/tag/emerging-tech/" rel="tag">emerging tech</a>,  <a href="https://www.ccianet.org/tag/european-union/" rel="tag">European Union</a>,  <a href="https://www.ccianet.org/tag/innovation/" rel="tag">innovation</a></div>
    <h3><a href="https://www.ccianet.org/2020/02/ccia-welcomes-eu-digital-strategies/">CCIA Welcomes EU Digital Strategies</a></h3> <p style="text-align:right; text-decoration: none;color: #b3b3b3;font-size: 14px;line-height: 16px;font-weight: bold;text-transform: uppercase;"> Feb 19, 2020 </p><p>Brussels, BELGIUM &#8212; The European Commission today released several documents setting out the EU’s policy approach on everything digital. The European Commission President also published an op-ed on “Shaping Europe&#8217;s digital future.” The White Paper on Artificial Intelligence released today sets out policy options on how to promote the uptake of AI while addressing the&hellip;</p>
 <div class="btnrelatedwrap"><a class="btn-related"href="https://www.ccianet.org/2020/02/ccia-welcomes-eu-digital-strategies/"></a></div>
    </div></article></div>
   
    <div class="visible wf-cell shown"><article class="post project-odd visible no-img post-769932 type-post status-publish format-standard hentry category-eu tag-competition tag-eu tag-ec tag-online-ecosystem tag-platforms article_type-article-event category-9" style="border-radius:10px">
    <div class="post-entry-content-single">
	<div class="singlepostcategories1" style="color:#b3b3b3"><a href="https://www.ccianet.org/news/" rel="category tag">News &amp; Events</a>, <a href="https://www.ccianet.org/blog/taxes-trade/" rel="category tag">Taxes &amp; Trade</a>,  <a href="https://www.ccianet.org/tag/copyright/" rel="tag">copyright</a>,  <a href="https://www.ccianet.org/tag/intellectual-property/" rel="tag">intellectual property</a>,  <a href="https://www.ccianet.org/tag/trade/" rel="tag">trade</a>,  <a href="https://www.ccianet.org/tag/ustr/" rel="tag">USTR</a></div>
    <h3><a href="https://www.ccianet.org/2020/02/ccia-identifies-ip-related-digital-trade-barriers-in-ustr-filing/">CCIA Identifies IP-Related Digital Trade Barriers In USTR Filing</a></h3> <p style="text-align:right; text-decoration: none;color: #b3b3b3;font-size: 14px;line-height: 16px;font-weight: bold;text-transform: uppercase;"> Feb 6, 2020 </p><p>Washington &#8212; The Computer &amp; Communications Industry Association submitted comments to the Office of the U.S. Trade Representative today requesting that they identify IP-related digital trade barriers in its annual report on other countries’ IP policies that present market access barriers to U.S. industries. New barriers cited in CCIA’s comments include Europe’s recently enacted Copyright&hellip;</p>
 <div class="btnrelatedwrap"><a class="btn-related"href="https://www.ccianet.org/2020/02/ccia-identifies-ip-related-digital-trade-barriers-in-ustr-filing/"></a></div>
    </div></article></div>
   
    <div class="visible wf-cell shown"><article class="post project-odd visible no-img post-769932 type-post status-publish format-standard hentry category-eu tag-competition tag-eu tag-ec tag-online-ecosystem tag-platforms article_type-article-event category-9" style="border-radius:10px">
    <div class="post-entry-content-single">
	<div class="singlepostcategories1" style="color:#b3b3b3"><a href="https://www.ccianet.org/blog/eu/" rel="category tag">EU</a>, <a href="https://www.ccianet.org/news/" rel="category tag">News &amp; Events</a>, <a href="https://www.ccianet.org/blog/taxes-trade/" rel="category tag">Taxes &amp; Trade</a>,  <a href="https://www.ccianet.org/tag/digital-economy/" rel="tag">digital economy</a>,  <a href="https://www.ccianet.org/tag/digital-tax/" rel="tag">digital tax</a>,  <a href="https://www.ccianet.org/tag/trade/" rel="tag">trade</a></div>
    <h3><a href="https://www.ccianet.org/2020/01/ccia-welcomes-countries-commitment-to-achieve-global-tax-reform-in-2020-warns-against-unilateral-taxes/">CCIA Welcomes Countries’ Commitment to Achieve Global Tax Reform in 2020, Warns against Unilateral Taxes</a></h3> <p style="text-align:right; text-decoration: none;color: #b3b3b3;font-size: 14px;line-height: 16px;font-weight: bold;text-transform: uppercase;"> Jan 31, 2020 </p><p>Brussels, BELGIUM &#8212; Today the OECD Secretariat published the Statement by the OECD/G20 Inclusive Framework to address the tax challenges arising from the digitalisation of the economy. In the document &#8220;members of the Inclusive Framework affirm their commitment to reach an agreement on a consensus-based solution by the end of 2020.&#8221;  They intend “to reach&hellip;</p>
 <div class="btnrelatedwrap"><a class="btn-related"href="https://www.ccianet.org/2020/01/ccia-welcomes-countries-commitment-to-achieve-global-tax-reform-in-2020-warns-against-unilateral-taxes/"></a></div>
    </div></article></div>
   
    </div></div></div></div>
			
			
		</div><!-- #content --> </div>

		

	


			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->
	</div><!-- #main -->

	

	
	<!-- !Footer -->
	<footer id="footer" class="footer full-width-line">

		
			<div class="wf-wrap">
				<div class="wf-container-footer">
					<div class="wf-container">
						<section id="text-21" class="widget widget_text wf-cell wf-1-3">			<div class="textwidget"><p><img class="alignnone wp-image-774191 size-medium" style="margin-top: -20px;" src="https://www.ccianet.org/wp-content/uploads/2018/06/logo-300x66.png" alt="" width="300" height="66" /></p>
<p style="margin-top: 10px; font-size: 14px; line-height: 25px; color: #ffffff;">Open Markets. Open Systems. Open Networks.</p>
<p style="margin-top: 25px; font-size: 18px; line-height: 25px; color: #ffffff; font-weight: bold;">Follow Us</p>
<p><a href="https://twitter.com/ccianet" style="font-size:29px;line-height:35px;" target="_blank" rel="noopener noreferrer"><i class="fa icon-twitter-circled" style="font-size:29px;line-height:35px; padding: 10px 10px 10px 0px;"></i></a><a href="https://www.facebook.com/ccianet/" style="font-size:29px;line-height:35px;" target="_blank" rel="noopener noreferrer"><i class="fa icon-facebook-circled" style="font-size:29px;line-height:35px; padding: 10px 10px 10px 0px;"></i></a><a href="https://www.linkedin.com/company/computer-&amp;-communications-industry-association/" style="font-size:29px;line-height:35px;" target="_blank" rel="noopener noreferrer"><i class="fa icon-linkedin-circled" style="font-size:29px;line-height:35px; padding: 10px 10px 10px 0px;"></i></a></p>
</div>
		</section><section id="text-22" class="widget widget_text wf-cell wf-1-8">			<div class="textwidget"><div class="footersep"><img class="alignnone size-full wp-image-802570" src="https://www.ccianet.org/wp-content/uploads/2019/04/line.png" style="margin-top: 69px;
margin-right: 20px;" alt="" width="1" height="190" /></div>
</div>
		</section><section id="custom_html-3" class="widget_text widget widget_custom_html wf-cell wf-1-4"><div class="textwidget custom-html-widget"><span style="color:#fff;margin-top:88px;padding-left:20px;font-size:14px;line-height:30px;font-weight:400;">
	<h5 style="font-size:18; font-weight:700;">United States</h5>
25 Massachusetts Avenue<br />
Suite 300C<br />
Washington, DC 20001<br />
Phone: +1 (202) 783-0070</span></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html wf-cell wf-1-4"><div class="textwidget custom-html-widget"><span style="color:#fff;padding-left:20px;margin-top:88px;font-size:14px;line-height:30px; font-weight:400;"><h5 style="font-size:18; font-weight:700;">Brussels</h5>
1st Floor<br />
Rue de la Loi 227<br />
1040 Brussels Belgium<br />
Phone: +32-2-661-2020 </span></div></section>					</div><!-- .wf-container -->
				</div><!-- .wf-container-footer -->
			</div><!-- .wf-wrap -->

			
<!-- !Bottom-bar -->
<div id="bottom-bar" class="logo-center" role="contentinfo">
    <div class="wf-wrap">
        <div class="wf-container-bottom">

			
            <div class="wf-float-right">

				<div class="bottom-text-block"><p>© Copyrights 2020 CCIA. All rights reserved   |  <a href="https://www.ccianet.org/about/privacy/">Privacy Policy</a>   </p>
</div>
            </div>

        </div><!-- .wf-container-bottom -->
    </div><!-- .wf-wrap -->
</div><!-- #bottom-bar -->
	</footer><!-- #footer -->


	<a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a>

</div><!-- #page -->

				<script type="text/javascript" id="modal">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1582792460 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1582792460 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1582792460 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				            <script type='text/javascript' src='https://www.ccianet.org/wp-content/themes/dt-the7/js/main.min.js?ver=8.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ccianet.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=3.3.15.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[href*=#]:not([href=#]):not([data-vc-tabs]):not([data-vc-accordion])","autoSelectorMenuLinks":"true","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":800,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.7'></script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.3.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.ccianet.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ccianet.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/themes/dt-the7/js/legacy.min.js?ver=8.2.1'></script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/dt-the7-core/assets/js/post-type.min.js?ver=8.2.1'></script>
<script type='text/javascript' src='https://www.ccianet.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>