<!DOCTYPE html> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="en-US" class="no-js"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"><meta name="theme-color" content="1"/><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto:400,500,600,700%7CLato:300,400,600,700%7CRoboto+Condensed:400,600,700&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11" /> <script type="text/javascript">if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                var originalAddEventListener = EventTarget.prototype.addEventListener,
                    oldWidth = window.innerWidth;

                EventTarget.prototype.addEventListener = function (eventName, eventHandler, useCapture) {
                    if (eventName === "resize") {
                        originalAddEventListener.call(this, eventName, function (event) {
                            if (oldWidth === window.innerWidth) {
                                return;
                            }
                            else if (oldWidth !== window.innerWidth) {
                                oldWidth = window.innerWidth;
                            }
                            if (eventHandler.handleEvent) {
                                eventHandler.handleEvent.call(this, event);
                            }
                            else {
                                eventHandler.call(this, event);
                            };
                        }, useCapture);
                    }
                    else {
                        originalAddEventListener.call(this, eventName, eventHandler, useCapture);
                    };
                };
            };</script> <link media="all" href="https://www.ccianet.org/wp-content/cache/autoptimize/css/autoptimize_c57abb919f82c70b5ca4bdb4ce33cdec.css" rel="stylesheet" /><title>France’s new hate speech law risks excessive takedowns, harms freedom of expression &#8211; CCIA</title><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CCIA &raquo; Feed" href="https://www.ccianet.org/feed/" /><link rel="alternate" type="application/rss+xml" title="CCIA &raquo; Comments Feed" href="https://www.ccianet.org/comments/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-44316436-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-44316436-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='the7-Defaults-css'  href='https://www.ccianet.org/wp-content/cache/autoptimize/css/autoptimize_single_36ea4805809e6b690c2f5126a0808297.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='dt-custom-css'  href='https://www.ccianet.org/wp-content/cache/autoptimize/css/autoptimize_single_43fa1f7a741f9ef3fab9877ae3a7a3e8.css?ver=b98ce85efdba' type='text/css' media='all' /><link rel='stylesheet' id='dt-media-css'  href='https://www.ccianet.org/wp-content/cache/autoptimize/css/autoptimize_single_09bfb3a4dcb183fe325ca83f1897b0ab.css?ver=b98ce85efdba' type='text/css' media='all' /><link rel='stylesheet' id='the7-mega-menu-css'  href='https://www.ccianet.org/wp-content/cache/autoptimize/css/autoptimize_single_ebf541336f602121b972a5c9af3de561.css?ver=b98ce85efdba' type='text/css' media='all' /><link rel='stylesheet' id='the7-elements-albums-portfolio-css'  href='https://www.ccianet.org/wp-content/cache/autoptimize/css/autoptimize_single_85bbfa6ab7cb8efff8b466913ac9df13.css?ver=b98ce85efdba' type='text/css' media='all' /><link rel='stylesheet' id='the7-elements-css'  href='https://www.ccianet.org/wp-content/cache/autoptimize/css/autoptimize_single_2e5d5c4c3a5c5ca4aa9f8a8ea4e0b86d.css?ver=b98ce85efdba' type='text/css' media='all' /> <script type='text/javascript' src='https://www.ccianet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.ccianet.org","hash_tracking":"false"};</script> <script type='text/javascript'>var add_buttons_engage = {"positioning":"0","topbutton":"","buttonsize":"45","distance":"110","speed":"1200"};</script> <script type='text/javascript'>var dtLocal = {"themeUrl":"https:\/\/www.ccianet.org\/wp-content\/themes\/dt-the7","passText":"To view this protected post, enter the password below:","moreButtonText":{"loading":"Loading...","loadMore":"Load more"},"postID":"916014","ajaxurl":"https:\/\/www.ccianet.org\/wp-admin\/admin-ajax.php","REST":{"baseUrl":"https:\/\/www.ccianet.org\/wp-json\/the7\/v1","endpoints":{"sendMail":"\/send-mail"}},"contactMessages":{"required":"One or more fields have an error. Please check and try again.","terms":"Please accept the privacy policy.","fillTheCaptchaError":"Please, fill the captcha."},"captchaSiteKey":"","ajaxNonce":"2afc9b4f1b","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"gradient","color":"#1ebbf0"},"desktopHeader":{"height":100},"ToggleCaptionEnabled":"disabled","ToggleCaption":"Navigation","floatingHeader":{"showAfter":0,"showMenu":true,"height":100,"logo":{"showLogo":true,"html":"<img class=\" preload-me\" src=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo229x51.png\" srcset=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo229x51.png 229w, https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo458x101.png 458w\" width=\"229\" height=\"51\"   sizes=\"229px\" alt=\"CCIA\" \/>","url":"https:\/\/www.ccianet.org\/"}},"topLine":{"floatingTopLine":{"logo":{"showLogo":false,"html":""}}},"mobileHeader":{"firstSwitchPoint":1050,"secondSwitchPoint":778,"firstSwitchPointHeight":80,"secondSwitchPointHeight":60,"mobileToggleCaptionEnabled":"disabled","mobileToggleCaption":"Menu"},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo229x51.png\" srcset=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo229x51.png 229w, https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo458x101.png 458w\" width=\"229\" height=\"51\"   sizes=\"229px\" alt=\"CCIA\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo458x101-1.png\" srcset=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo458x101-1.png 458w\" width=\"458\" height=\"101\"   sizes=\"458px\" alt=\"CCIA\" \/>"}},"content":{"textColor":"#85868c","headerColor":"#333333"},"sidebar":{"switchPoint":990},"boxedWidth":"1340px","stripes":{"stripe1":{"textColor":"#787d85","headerColor":"#3b3f4a"},"stripe2":{"textColor":"#8b9199","headerColor":"#ffffff"},"stripe3":{"textColor":"#ffffff","headerColor":"#ffffff"}}},"VCMobileScreenWidth":"768"};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp"},"overlayOpacity":"85"};</script> <link rel='https://api.w.org/' href='https://www.ccianet.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ccianet.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ccianet.org/wp-includes/wlwmanifest.xml" /><link rel='prev' title='CCIA’s Supplemental Submission to the UK CMA on Digital Advertising' href='https://www.ccianet.org/2020/05/ccias-supplemental-submission-to-the-uk-competition-markets-authority/' /><link rel='next' title='Senate Advances USA FREEDOM Reauthorization Act with New Surveillance Reforms' href='https://www.ccianet.org/2020/05/senate-advances-usa-freedom-reauthorization-act-with-new-surveillance-reforms/' /><link rel="canonical" href="https://www.ccianet.org/2020/05/frances-new-hate-speech-law-risks-excessive-takedowns-harms-freedom-of-expression/" /><link rel='shortlink' href='https://www.ccianet.org/?p=916014' /><link rel="alternate" type="application/json+oembed" href="https://www.ccianet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ccianet.org%2F2020%2F05%2Ffrances-new-hate-speech-law-risks-excessive-takedowns-harms-freedom-of-expression%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ccianet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ccianet.org%2F2020%2F05%2Ffrances-new-hate-speech-law-risks-excessive-takedowns-harms-freedom-of-expression%2F&#038;format=xml" /><meta property="og:site_name" content="CCIA" /><meta property="og:title" content="France’s new hate speech law risks excessive takedowns, harms freedom of expression" /><meta property="og:description" content="Brussels, BELGIUM &#8212; The French National Assembly today adopted its “Avia Law” aimed at combating hate speech online. The Computer &amp; Communications Industry Association is concerned that it could lead to excessive takedowns of content as companies, especially startups, would err on the side of caution.  The new law requires platforms to takedown manifestly illegal&hellip;" /><meta property="og:url" content="https://www.ccianet.org/2020/05/frances-new-hate-speech-law-risks-excessive-takedowns-harms-freedom-of-expression/" /><meta property="og:type" content="article" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='preload' href="/wp-content/plugins/Ultimate_VC_Addons/assets/css/fonts/ult-silk.woff" as="font" type="font/woff" crossorigin></head><body data-rsssl=1 class="post-template-default single single-post postid-916014 single-format-standard wp-embed-responsive the7-core-ver-2.4.0 no-comments title-off dt-responsive-on right-mobile-menu-close-icon ouside-menu-close-icon mobile-hamburger-close-bg-enable mobile-hamburger-close-bg-hover-enable  fade-medium-mobile-menu-close-icon fade-medium-menu-close-icon accent-gradient srcset-enabled btn-flat custom-btn-color custom-btn-hover-color phantom-fade phantom-line-decoration phantom-main-logo-on top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility the7-ver-8.7.0 wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="page" > <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="masthead inline-header right widgets full-height full-width line-decoration shadow-mobile-header-decoration small-mobile-menu-icon dt-parent-menu-clickable show-mobile-logo"  role="banner"><div class="top-bar full-width-line top-bar-empty"><div class="top-bar-bg" ></div><div class="mini-widgets left-widgets"></div><div class="mini-widgets right-widgets"></div></div><header class="header-bar"><div class="branding"><div id="site-title" class="assistive-text">CCIA</div><div id="site-description" class="assistive-text">Computer and Communications Industry Association</div> <a class="same-logo" href="https://www.ccianet.org/"><img class=" preload-me" src="https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo229x51.png" srcset="https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo229x51.png 229w, https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo458x101.png 458w" width="229" height="51"   sizes="229px" alt="CCIA" /><img class="mobile-logo preload-me" src="https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo458x101-1.png" srcset="https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo458x101-1.png 458w" width="458" height="101"   sizes="458px" alt="CCIA" /></a></div><ul id="primary-menu" class="main-nav underline-decoration l-to-r-line gradient-hover outside-item-custom-margin" role="navigation"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915428 first"><a href='https://www.ccianet.org/about/' data-level='1' data-ps2id-api='true'><span class="menu-item-text"><span class="menu-text">About</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915431"><a href='https://www.ccianet.org/news_events/' data-level='1' data-ps2id-api='true'><span class="menu-item-text"><span class="menu-text">News</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915429"><a href='https://www.ccianet.org/advocacy/' data-level='1' data-ps2id-api='true'><span class="menu-item-text"><span class="menu-text">Advocacy</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915430"><a href='https://www.ccianet.org/library/' data-level='1' data-ps2id-api='true'><span class="menu-item-text"><span class="menu-text">Library</span></span></a></li></ul><div class="mini-widgets"><div class="text-area show-on-desktop near-logo-first-switch in-menu-second-switch"><p><img src="/wp-content/uploads/line.png"></p></div><div class="mini-search show-on-desktop hide-on-first-switch hide-on-second-switch popup-search custom-icon"><form class="searchform mini-widget-searchform" role="search" method="get" action="https://www.ccianet.org/ccia-search"><div class="screen-reader-text">Search:</div> <a href="#go" class="submit text-disable"><i class=" mw-icon the7-mw-icon-search"></i></a><div class="popup-search-wrap"> <input type="text" class="field searchform-s" name="_sf_s" value="" placeholder="Search"/> <a href="#go" class="search-icon"><i class="the7-mw-icon-search"></i></a></div> <input type="submit" class="assistive-text searchsubmit" value="Go!"/></form></div></div></header></div><div class="dt-mobile-header mobile-menu-show-divider"><div class="dt-close-mobile-menu-icon"><div class="close-line-wrap"><span class="close-line"></span><span class="close-line"></span><span class="close-line"></span></div></div><ul id="mobile-menu" class="mobile-main-nav" role="navigation"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915428 first"><a href='https://www.ccianet.org/about/' data-level='1' data-ps2id-api='true'><span class="menu-item-text"><span class="menu-text">About</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915431"><a href='https://www.ccianet.org/news_events/' data-level='1' data-ps2id-api='true'><span class="menu-item-text"><span class="menu-text">News</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915429"><a href='https://www.ccianet.org/advocacy/' data-level='1' data-ps2id-api='true'><span class="menu-item-text"><span class="menu-text">Advocacy</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915430"><a href='https://www.ccianet.org/library/' data-level='1' data-ps2id-api='true'><span class="menu-item-text"><span class="menu-text">Library</span></span></a></li></ul><div class='mobile-mini-widgets-in-menu'></div></div><div id="main" class="sidebar-right sidebar-divider-off"><div class="main-gradient"></div><div class="wf-wrap"><div class="wf-container-main"><style>.contentwithpadding{padding-left:10%;padding-right:10%; padding-top:20px; background:#FFF;}
		#main{background-image: url(/wp-content/uploads/2019/04/Layer-31.png);)}</style><div class="contentwithpadding"><div id="content" class="content" role="main"><article id="post-916014" class="post-916014 post type-post status-publish format-standard category-eu category-news category-patent-reform-copyright tag-hate-speech article_type-article-news category-9 category-5 category-12 description-off"><div class="singlepostcategories"> <a href="https://www.ccianet.org/blog/eu/" >EU</a>, <a href="https://www.ccianet.org/news/" >News &amp; Events</a>, <a href="https://www.ccianet.org/blog/patent-reform-copyright/" >Patent Reform &amp; Copyright</a></div><h1>France’s new hate speech law risks excessive takedowns, harms freedom of expression</h1><div class="singlepostauthor"> BY Heather Greenfield</div><div class="singlepostdate"> May 13, 2020</div><div class="entry-content"><p><span style="font-weight: 400;">Brussels, BELGIUM &#8212; The French National Assembly today adopted its “</span><a href="http://www.assemblee-nationale.fr/dyn/15/textes/l15t0388_texte-adopte-seance"><i><span style="font-weight: 400;">Avia Law</span></i></a><span style="font-weight: 400;">” aimed at combating hate speech online. The Computer &amp; Communications Industry Association is concerned that it could lead to excessive takedowns of content as companies, especially startups, would err on the side of caution. </span></p><p><span style="font-weight: 400;">The new law requires platforms to takedown manifestly illegal content upon notification within 24 hours. Among others, the law targets any hateful attack on someone’s “dignity” on the basis of race, religion, sexual orientation, gender identity or disability. Terrorist or child pornographic contents should be brought down within one hour of notification. </span></p><p><span style="font-weight: 400;">If a platform does not comply, it could face criminal sanctions of up to €1,250,000. In case of systemic failure, the French Audiovisual Authority (</span><a href="https://www.csa.fr/"><i><span style="font-weight: 400;">Conseil supérieur de l&#8217;audiovisuel</span></i></a><i><span style="font-weight: 400;"> &#8211; </span></i><a href="https://www.csa.fr/"><i><span style="font-weight: 400;">CSA</span></i></a><span style="font-weight: 400;">) could impose an administrative penalty of 4% of a platform’s global revenue.</span></p><p><span style="font-weight: 400;">The following can be attributed to CCIA Senior Manager, Victoria de Posson: </span></p><p><span style="font-weight: 400;">“CCIA supports the objective of tackling hate speech online, however the French law might lead to excessive use of automated filters leading to over-blocking and harming freedom of speech. Furthermore, it could disproportionately burden startups that don’t have the needed technical tools and legal expertise.”</span></p></div></article><div class="navigationsinglepost"><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><a class="nav-previous" href="https://www.ccianet.org/2020/05/ccias-supplemental-submission-to-the-uk-competition-markets-authority/" rel="prev"><i class="icomoon-the7-font-the7-arrow-29-3" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Previous</span><span class="screen-reader-text">Previous post:</span><span class="post-title h4-size">CCIA’s Supplemental Submission to the UK CMA on Digital Advertising</span></a><a class="nav-next" href="https://www.ccianet.org/2020/05/senate-advances-usa-freedom-reauthorization-act-with-new-surveillance-reforms/" rel="next"><i class="icomoon-the7-font-the7-arrow-29-2" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Next</span><span class="screen-reader-text">Next post:</span><span class="post-title h4-size">Senate Advances USA FREEDOM Reauthorization Act with New Surveillance Reforms</span></a></div></nav></div><div class="relatedsinglepost"><h2 style="color:#36c9d0;text-align:center;padding:30px;">Related Articles</h2><div class="blog-shortcode blog-masonry-shortcode-id-4fbc00a3f974cefb97d8f39af2e1a7a0 mode-grid classic-layout-list content-bg-on scale-img dt-css-grid-wrap enable-bg-rollover resize-by-browser-width loading-effect-fade-in description-under-image" style="padding-left:5%; padding-right:5%;" data-padding="15px" data-cur-page="1" data-post-limit="-1" data-pagination-mode="pages" data-desktop-columns-num="3" data-v-tablet-columns-num="2" data-h-tablet-columns-num="2" data-phone-columns-num="1" data-width="0px" data-columns="0"></div></div></div></div></div></div></div><footer id="footer" class="footer full-width-line"><div class="wf-wrap"><div class="wf-container-footer"><div class="wf-container"><section id="text-21" class="widget widget_text wf-cell wf-1-3"><div class="textwidget"><p><img class="alignnone wp-image-774191 size-medium" style="margin-top: -20px;" src="https://www.ccianet.org/wp-content/uploads/2018/06/logo-300x66.png" alt="" width="300" height="66" /></p><p style="margin-top: 10px; font-size: 14px; line-height: 25px; color: #ffffff;">Open Markets. Open Systems. Open Networks.</p><p style="margin-top: 25px; font-size: 18px; line-height: 25px; color: #ffffff; font-weight: bold;">Follow Us</p><p><a href="https://twitter.com/ccianet" style="font-size:29px;line-height:35px;" target="_blank" rel="noopener noreferrer"><i class="fa icon-twitter-circled" style="font-size:29px;line-height:35px; padding: 10px 10px 10px 0px;"></i></a><a href="https://www.facebook.com/ccianet/" style="font-size:29px;line-height:35px;" target="_blank" rel="noopener noreferrer"><i class="fa icon-facebook-circled" style="font-size:29px;line-height:35px; padding: 10px 10px 10px 0px;"></i></a><a href="https://www.linkedin.com/company/computer-&amp;-communications-industry-association/" style="font-size:29px;line-height:35px;" target="_blank" rel="noopener noreferrer"><i class="fa icon-linkedin-circled" style="font-size:29px;line-height:35px; padding: 10px 10px 10px 0px;"></i></a></p></div></section><section id="text-22" class="widget widget_text wf-cell wf-1-8"><div class="textwidget"><div class="footersep"><img class="alignnone size-full wp-image-802570" src="https://www.ccianet.org/wp-content/uploads/2019/04/line.png" style="margin-top: 69px;
margin-right: 20px;" alt="" width="1" height="190" /></div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html wf-cell wf-1-4"><div class="textwidget custom-html-widget"><span style="color:#fff;margin-top:88px;padding-left:20px;font-size:14px;line-height:30px;font-weight:400;"><h5 style="font-size:18; font-weight:700;">United States</h5> 25 Massachusetts Avenue<br /> Suite 300C<br /> Washington, DC 20001<br /> Phone: +1 (202) 783-0070</span></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html wf-cell wf-1-4"><div class="textwidget custom-html-widget"><span style="color:#fff;padding-left:20px;margin-top:88px;font-size:14px;line-height:30px; font-weight:400;"><h5 style="font-size:18; font-weight:700;">Brussels</h5> 1st Floor<br /> Rue de la Loi 227<br /> 1040 Brussels Belgium<br /> Phone: +32-2-661-2020 </span></div></section></div></div></div><div id="bottom-bar" class="logo-center" role="contentinfo"><div class="wf-wrap"><div class="wf-container-bottom"><div class="wf-float-right"><div class="bottom-text-block"><p>© Copyrights 2020 CCIA. All rights reserved   | <a href="https://www.ccianet.org/about/privacy/">Privacy Policy</a></p></div></div></div></div></div></footer> <a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a></div> <script type='text/javascript'>var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[href*=#]:not([href=#]):not([data-vc-tabs]):not([data-vc-accordion])","autoSelectorMenuLinks":"true","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":800,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};</script> <script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.7'></script> <script defer src="https://www.ccianet.org/wp-content/cache/autoptimize/js/autoptimize_c8867c7c8cee1e4ef6b9ddb4a124a9d4.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>