<!DOCTYPE html> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="en-US" class="no-js"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"><meta name="theme-color" content="#1ebbf0"/><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto:400,500,600,700%7CLato:300,400,600,700%7CRoboto+Condensed:400,600,700&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11" /> <script type="text/javascript">if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                var originalAddEventListener = EventTarget.prototype.addEventListener,
                    oldWidth = window.innerWidth;

                EventTarget.prototype.addEventListener = function (eventName, eventHandler, useCapture) {
                    if (eventName === "resize") {
                        originalAddEventListener.call(this, eventName, function (event) {
                            if (oldWidth === window.innerWidth) {
                                return;
                            }
                            else if (oldWidth !== window.innerWidth) {
                                oldWidth = window.innerWidth;
                            }
                            if (eventHandler.handleEvent) {
                                eventHandler.handleEvent.call(this, event);
                            }
                            else {
                                eventHandler.call(this, event);
                            };
                        }, useCapture);
                    }
                    else {
                        originalAddEventListener.call(this, eventName, eventHandler, useCapture);
                    };
                };
            };</script> <title>CCIA Details Success of U.S. Free Trade Agreements to U.S. International Trade Commission &#8211; CCIA</title><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CCIA &raquo; Feed" href="https://www.ccianet.org/feed/" /><link rel="alternate" type="application/rss+xml" title="CCIA &raquo; Comments Feed" href="https://www.ccianet.org/comments/feed/" />  <script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Analytics"  data-cli-script-type="non-necessary" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-44316436-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-44316436-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='pageScrollButtonsStyle-css'  href='https://www.ccianet.org/wp-content/plugins/smooth-page-scroll-updown-buttons/assets/css/smooth-page-scroll-updown-buttons.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css'  href='https://www.ccianet.org/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.0' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.ccianet.org/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.0' type='text/css' media='all' /><link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.ccianet.org/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.0' type='text/css' media='all' /><link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.ccianet.org/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.1' type='text/css' media='all' /><link rel='stylesheet' id='the7-Defaults-css'  href='https://www.ccianet.org/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='the7-fontello-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7/fonts/fontello/css/fontello.min.css?ver=9.3.1' type='text/css' media='all' /><link rel='stylesheet' id='dt-main-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7/css/main.min.css?ver=9.3.1' type='text/css' media='all' /><link rel='stylesheet' id='the7-font-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7/fonts/icomoon-the7-font/icomoon-the7-font.min.css?ver=9.3.1' type='text/css' media='all' /><link rel='stylesheet' id='the7-awesome-fonts-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7/fonts/FontAwesome/css/all.min.css?ver=9.3.1' type='text/css' media='all' /><link rel='stylesheet' id='the7-awesome-fonts-back-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7/fonts/FontAwesome/back-compat.min.css?ver=9.3.1' type='text/css' media='all' /><link rel='stylesheet' id='the7-core-css'  href='https://www.ccianet.org/wp-content/plugins/dt-the7-core/assets/css/post-type.min.css?ver=2.5.4' type='text/css' media='all' /><link rel='stylesheet' id='dt-custom-css'  href='https://www.ccianet.org/wp-content/uploads/the7-css/custom.css?ver=facb313ebfd4' type='text/css' media='all' /><link rel='stylesheet' id='dt-media-css'  href='https://www.ccianet.org/wp-content/uploads/the7-css/media.css?ver=facb313ebfd4' type='text/css' media='all' /><link rel='stylesheet' id='the7-mega-menu-css'  href='https://www.ccianet.org/wp-content/uploads/the7-css/mega-menu.css?ver=facb313ebfd4' type='text/css' media='all' /><link rel='stylesheet' id='the7-elements-albums-portfolio-css'  href='https://www.ccianet.org/wp-content/uploads/the7-css/the7-elements-albums-portfolio.css?ver=facb313ebfd4' type='text/css' media='all' /><link rel='stylesheet' id='the7-elements-css'  href='https://www.ccianet.org/wp-content/uploads/the7-css/post-type-dynamic.css?ver=facb313ebfd4' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7-child/style.css?ver=9.3.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.ccianet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.ccianet.org","hash_tracking":"false"};</script> <script type='text/javascript' id='addButtons-js-extra'>var add_buttons_engage = {"positioning":"0","topbutton":"","buttonsize":"45","distance":"110","speed":"1200"};</script> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":["test_cookie"],"non_necessary_cookies":{"non-necessary":["test_cookie"]},"cookielist":{"necessary":{"0":{"ID":915702,"post_author":"1","post_date":"2020-01-24 20:26:27","post_date_gmt":"2020-01-25 00:26:27","post_content":"The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.","post_title":"viewed_cookie_policy","post_excerpt":"","post_status":"publish","comment_status":"closed","ping_status":"closed","post_password":"","post_name":"viewed_cookie_policy","to_ping":"","pinged":"","post_modified":"2020-01-24 20:26:27","post_modified_gmt":"2020-01-25 00:26:27","post_content_filtered":"","post_parent":0,"guid":"https:\/\/www.ccianet.org\/cookielawinfo\/viewed_cookie_policy\/","menu_order":0,"post_type":"cookielawinfo","post_mime_type":"","comment_count":"0","filter":"raw"},"1":{"ID":915703,"post_author":"1","post_date":"2020-01-24 20:26:27","post_date_gmt":"2020-01-25 00:26:27","post_content":"This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category \"Necessary\".","post_title":"cookielawinfo-checkbox-necessary","post_excerpt":"","post_status":"publish","comment_status":"closed","ping_status":"closed","post_password":"","post_name":"cookielawinfo-checkbox-necessary","to_ping":"","pinged":"","post_modified":"2020-01-24 20:26:27","post_modified_gmt":"2020-01-25 00:26:27","post_content_filtered":"","post_parent":0,"guid":"https:\/\/www.ccianet.org\/cookielawinfo\/cookielawinfo-checkbox-necessary\/","menu_order":0,"post_type":"cookielawinfo","post_mime_type":"","comment_count":"0","filter":"raw"},"2":{"ID":915704,"post_author":"1","post_date":"2020-01-24 20:26:27","post_date_gmt":"2020-01-25 00:26:27","post_content":"This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category \"Non Necessary\".","post_title":"cookielawinfo-checkbox-non-necessary","post_excerpt":"","post_status":"publish","comment_status":"closed","ping_status":"closed","post_password":"","post_name":"cookielawinfo-checkbox-non-necessary","to_ping":"","pinged":"","post_modified":"2020-01-24 20:26:27","post_modified_gmt":"2020-01-25 00:26:27","post_content_filtered":"","post_parent":0,"guid":"https:\/\/www.ccianet.org\/cookielawinfo\/cookielawinfo-checkbox-non-necessary\/","menu_order":0,"post_type":"cookielawinfo","post_mime_type":"","comment_count":"0","filter":"raw"},"term_id":2896,"name":"Necessary","loadonstart":0,"defaultstate":"enabled","ccpa_optout":0},"non-necessary":{"0":{"ID":915705,"post_author":"1","post_date":"2020-01-24 20:26:27","post_date_gmt":"2020-01-25 00:26:27","post_content":"","post_title":"test_cookie","post_excerpt":"","post_status":"publish","comment_status":"closed","ping_status":"closed","post_password":"","post_name":"test_cookie","to_ping":"","pinged":"","post_modified":"2020-01-24 20:26:27","post_modified_gmt":"2020-01-25 00:26:27","post_content_filtered":"","post_parent":0,"guid":"https:\/\/www.ccianet.org\/cookielawinfo\/test_cookie\/","menu_order":0,"post_type":"cookielawinfo","post_mime_type":"","comment_count":"0","filter":"raw"},"term_id":2897,"name":"Non Necessary","loadonstart":0,"defaultstate":"enabled","ccpa_optout":0}},"ajax_url":"https:\/\/www.ccianet.org\/wp-admin\/admin-ajax.php","current_lang":"en","security":"c99e192378","eu_countries":["GB"],"geoIP":"disabled","consentVersion":"1","strictlyEnabled":["necessary","obligatoire"],"cookieDomain":"","privacy_length":"250","ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr"};
var log_object = {"ajax_url":"https:\/\/www.ccianet.org\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='dt-above-fold-js-extra'>var dtLocal = {"themeUrl":"https:\/\/www.ccianet.org\/wp-content\/themes\/dt-the7","passText":"To view this protected post, enter the password below:","moreButtonText":{"loading":"Loading...","loadMore":"Load more"},"postID":"916498","ajaxurl":"https:\/\/www.ccianet.org\/wp-admin\/admin-ajax.php","REST":{"baseUrl":"https:\/\/www.ccianet.org\/wp-json\/the7\/v1","endpoints":{"sendMail":"\/send-mail"}},"contactMessages":{"required":"One or more fields have an error. Please check and try again.","terms":"Please accept the privacy policy.","fillTheCaptchaError":"Please, fill the captcha."},"captchaSiteKey":"","ajaxNonce":"80e4a3c36c","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"gradient","color":"#1ebbf0"},"desktopHeader":{"height":100},"ToggleCaptionEnabled":"disabled","ToggleCaption":"Navigation","floatingHeader":{"showAfter":0,"showMenu":true,"height":100,"logo":{"showLogo":true,"html":"<img class=\" preload-me\" src=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo229x51.png\" srcset=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo229x51.png 229w, https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo458x101.png 458w\" width=\"229\" height=\"51\"   sizes=\"229px\" alt=\"CCIA\" \/>","url":"https:\/\/www.ccianet.org\/"}},"topLine":{"floatingTopLine":{"logo":{"showLogo":false,"html":""}}},"mobileHeader":{"firstSwitchPoint":1050,"secondSwitchPoint":778,"firstSwitchPointHeight":80,"secondSwitchPointHeight":60,"mobileToggleCaptionEnabled":"disabled","mobileToggleCaption":"Menu"},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo229x51.png\" srcset=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo229x51.png 229w, https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo458x101.png 458w\" width=\"229\" height=\"51\"   sizes=\"229px\" alt=\"CCIA\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo458x101-1.png\" srcset=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo458x101-1.png 458w\" width=\"458\" height=\"101\"   sizes=\"458px\" alt=\"CCIA\" \/>"}},"content":{"textColor":"#85868c","headerColor":"#333333"},"sidebar":{"switchPoint":990},"boxedWidth":"1340px","stripes":{"stripe1":{"textColor":"#787d85","headerColor":"#3b3f4a"},"stripe2":{"textColor":"#8b9199","headerColor":"#ffffff"},"stripe3":{"textColor":"#ffffff","headerColor":"#ffffff"}}},"VCMobileScreenWidth":"768"};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp"},"overlayOpacity":"85"};</script> <link rel="https://api.w.org/" href="https://www.ccianet.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ccianet.org/wp-json/wp/v2/posts/916498" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ccianet.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ccianet.org/wp-includes/wlwmanifest.xml" /><link rel='prev' title='CCIA Identifies Trade Barriers For Internet and Technology Services to USTR' href='https://www.ccianet.org/2020/10/ccia-identifies-trade-barriers-for-internet-and-technology-services-to-ustr-2/' /><link rel='next' title='CCIA Statement On Biden Presidency' href='https://www.ccianet.org/2020/11/ccia-statement-on-biden-presidency/' /><link rel="canonical" href="https://www.ccianet.org/2020/11/ccia-details-success-of-u-s-free-trade-agreements-to-u-s-international-trade-commission/" /><link rel='shortlink' href='https://www.ccianet.org/?p=916498' /><link rel="alternate" type="application/json+oembed" href="https://www.ccianet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ccianet.org%2F2020%2F11%2Fccia-details-success-of-u-s-free-trade-agreements-to-u-s-international-trade-commission%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ccianet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ccianet.org%2F2020%2F11%2Fccia-details-success-of-u-s-free-trade-agreements-to-u-s-international-trade-commission%2F&#038;format=xml" /><meta property="og:site_name" content="CCIA" /><meta property="og:title" content="CCIA Details Success of U.S. Free Trade Agreements to U.S. International Trade Commission" /><meta property="og:description" content="Washington &#8211; The International Trade Commission is currently preparing a report on the economic impact of various U.S. free trade agreements. The Computer &amp; Communications filed comments Friday explaining how free trade agreements have shown steady improvements in provisions to help expand digitally-enabled trade, which is the fastest growing sector in trade in services. Last&hellip;" /><meta property="og:url" content="https://www.ccianet.org/2020/11/ccia-details-success-of-u-s-free-trade-agreements-to-u-s-international-trade-commission/" /><meta property="og:type" content="article" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='preload' href="/wp-content/plugins/Ultimate_VC_Addons/assets/css/fonts/ult-silk.woff" as="font" type="font/woff" crossorigin><style id='the7-custom-inline-css' type='text/css'>.page-scroll-buttons {display:none;}
.blog-shortcode .entry-meta > a::after{width:0px!important}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-916498 single-format-standard wp-embed-responsive the7-core-ver-2.5.4 no-comments title-off dt-responsive-on right-mobile-menu-close-icon ouside-menu-close-icon mobile-hamburger-close-bg-enable mobile-hamburger-close-bg-hover-enable  fade-medium-mobile-menu-close-icon fade-medium-menu-close-icon accent-gradient srcset-enabled btn-flat custom-btn-color custom-btn-hover-color phantom-fade phantom-line-decoration phantom-main-logo-on top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility the7-ver-9.3.1 wpb-js-composer js-comp-ver-6.4.1 vc_responsive"><div id="page" > <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="masthead inline-header right widgets full-height full-width line-decoration shadow-mobile-header-decoration small-mobile-menu-icon dt-parent-menu-clickable show-sub-menu-on-hover show-mobile-logo"  role="banner"><div class="top-bar full-width-line top-bar-empty"><div class="top-bar-bg" ></div><div class="mini-widgets left-widgets"></div><div class="mini-widgets right-widgets"></div></div><header class="header-bar"><div class="branding"><div id="site-title" class="assistive-text">CCIA</div><div id="site-description" class="assistive-text">Computer and Communications Industry Association</div> <a class="same-logo" href="https://www.ccianet.org/"><img class=" preload-me" src="https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo229x51.png" srcset="https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo229x51.png 229w, https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo458x101.png 458w" width="229" height="51"   sizes="229px" alt="CCIA" /><img class="mobile-logo preload-me" src="https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo458x101-1.png" srcset="https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo458x101-1.png 458w" width="458" height="101"   sizes="458px" alt="CCIA" /></a></div><ul id="primary-menu" class="main-nav underline-decoration l-to-r-line gradient-hover outside-item-custom-margin" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915428 first" role="presentation"><a href='https://www.ccianet.org/about/' data-level='1' data-ps2id-api='true' role="menuitem"><span class="menu-item-text"><span class="menu-text">About</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915431" role="presentation"><a href='https://www.ccianet.org/news_events/' data-level='1' data-ps2id-api='true' role="menuitem"><span class="menu-item-text"><span class="menu-text">News</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915429" role="presentation"><a href='https://www.ccianet.org/advocacy/' data-level='1' data-ps2id-api='true' role="menuitem"><span class="menu-item-text"><span class="menu-text">Advocacy</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915430" role="presentation"><a href='https://www.ccianet.org/library/' data-level='1' data-ps2id-api='true' role="menuitem"><span class="menu-item-text"><span class="menu-text">Library</span></span></a></li></ul><div class="mini-widgets"><div class="text-area show-on-desktop near-logo-first-switch in-menu-second-switch"><p><img src="/wp-content/uploads/line.png"></p></div><div class="mini-search show-on-desktop hide-on-first-switch hide-on-second-switch popup-search custom-icon"><form class="searchform mini-widget-searchform" role="search" method="get" action="https://www.ccianet.org/ccia-search"><div class="screen-reader-text">Search:</div> <a href="#go" class="submit text-disable"><i class=" mw-icon the7-mw-icon-search"></i></a><div class="popup-search-wrap"> <input type="text" class="field searchform-s" name="_sf_s" value="" placeholder="Search"/> <a href="#go" class="search-icon"><i class="the7-mw-icon-search"></i></a></div> <input type="submit" class="assistive-text searchsubmit" value="Go!"/></form></div></div></header></div><div class="dt-mobile-header mobile-menu-show-divider"><div class="dt-close-mobile-menu-icon"><div class="close-line-wrap"><span class="close-line"></span><span class="close-line"></span><span class="close-line"></span></div></div><ul id="mobile-menu" class="mobile-main-nav" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915428 first" role="presentation"><a href='https://www.ccianet.org/about/' data-level='1' data-ps2id-api='true' role="menuitem"><span class="menu-item-text"><span class="menu-text">About</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915431" role="presentation"><a href='https://www.ccianet.org/news_events/' data-level='1' data-ps2id-api='true' role="menuitem"><span class="menu-item-text"><span class="menu-text">News</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915429" role="presentation"><a href='https://www.ccianet.org/advocacy/' data-level='1' data-ps2id-api='true' role="menuitem"><span class="menu-item-text"><span class="menu-text">Advocacy</span></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915430" role="presentation"><a href='https://www.ccianet.org/library/' data-level='1' data-ps2id-api='true' role="menuitem"><span class="menu-item-text"><span class="menu-text">Library</span></span></a></li></ul><div class='mobile-mini-widgets-in-menu'></div></div><style id="the7-page-content-style">#main {
  padding-top: 150px;
}</style><div id="main" class="sidebar-right sidebar-divider-off"><div class="main-gradient"></div><div class="wf-wrap"><div class="wf-container-main"><style>.contentwithpadding{padding-left:10%;padding-right:10%; padding-top:20px; background:#FFF;}
		#main{background-image: url(/wp-content/uploads/2019/04/Layer-31.png);)}</style><div class="contentwithpadding"><div id="content" class="content" role="main"><article id="post-916498" class="post-916498 post type-post status-publish format-standard category-digital-economy category-news category-taxes-trade tag-fta tag-itc category-2900 category-5 category-15 description-off"><div class="singlepostcategories"> <a href="https://www.ccianet.org/digital-economy/" >Digital Economy</a>, <a href="https://www.ccianet.org/news/" >News &amp; Events</a>, <a href="https://www.ccianet.org/blog/taxes-trade/" >Taxes &amp; Trade</a></div><h1>CCIA Details Success of U.S. Free Trade Agreements to U.S. International Trade Commission</h1><div class="singlepostauthor"> BY Heather Greenfield</div><div class="singlepostdate"> November 6, 2020</div><div class="entry-content"><p><span style="font-weight: 400;">Washington &#8211; The International Trade Commission is currently preparing a report on the economic impact of various U.S. free trade agreements. The Computer &amp; Communications filed </span><a href="https://www.ccianet.org/library-items/ccia-written-comments-to-usitc-u-s-fta-investigation/"><span style="font-weight: 400;">comments</span></a><span style="font-weight: 400;"> Friday explaining how free trade agreements have shown steady improvements in provisions to help expand digitally-enabled trade, which is the fastest growing sector in trade in services.</span></p><p><span style="font-weight: 400;">Last month, CCIA Vice President Arthur Sidney testified at a public hearing regarding this investigation, telling the ITC about elements in trade agreements that have boosted the tech industry and enabled digital trade around the world. </span></p><p><span style="font-weight: 400;">The following can be attributed to CCIA Vice President Arthur Sidney: </span></p><p><span style="font-weight: 400;">“CCIA appreciates the ITC for gathering information on these critical issues in order to better inform policymakers and trade negotiators, empowering them to craft trade agendas that will expand digital trade.” </span></p></div></article><style>.post-title.h4-size {color:#fff!important;}.meta-nav{color:#fff!important;font-weight:bold;}.navigation.post-navigation{padding-left:15%; padding-right:15%;}.single-related-posts h3{color:#fff!important;}.post-content a{color:#fff!important;}#main{width:100%!important;padding-bottom:0px!important;}</style><div class="navigationsinglepost"><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><a class="nav-previous" href="https://www.ccianet.org/2020/10/ccia-identifies-trade-barriers-for-internet-and-technology-services-to-ustr-2/" rel="prev"><i class="icomoon-the7-font-the7-arrow-29-3" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Previous</span><span class="screen-reader-text">Previous post:</span><span class="post-title h4-size">CCIA Identifies Trade Barriers For Internet and Technology Services to USTR</span></a><a class="nav-next" href="https://www.ccianet.org/2020/11/ccia-statement-on-biden-presidency/" rel="next"><i class="icomoon-the7-font-the7-arrow-29-2" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Next</span><span class="screen-reader-text">Next post:</span><span class="post-title h4-size">CCIA Statement On Biden Presidency</span></a></div></nav></div><div class="relatedsinglepost"><h2 style="color:#36c9d0;text-align:center;padding:30px;">Related Articles</h2><div class="blog-shortcode blog-masonry-shortcode-id-4fbc00a3f974cefb97d8f39af2e1a7a0 mode-grid classic-layout-list content-bg-on scale-img dt-css-grid-wrap enable-bg-rollover resize-by-browser-width loading-effect-fade-in description-under-image" style="padding-left:5%; padding-right:5%;" data-padding="15px" data-cur-page="1" data-post-limit="-1" data-pagination-mode="pages" data-desktop-columns-num="3" data-v-tablet-columns-num="2" data-h-tablet-columns-num="2" data-phone-columns-num="1" data-width="0px" data-columns="0"><div class="dt-css-grid" style="grid-template-columns: repeat(3,1fr);grid-template-rows: auto;grid-column-gap: 30px;	grid-row-gap: 30px;"><div class="visible wf-cell shown"><article class="post project-odd visible no-img post-769932 type-post status-publish format-standard hentry category-eu tag-competition tag-eu tag-ec tag-online-ecosystem tag-platforms article_type-article-event category-9" style="border-radius:10px"><div class="post-entry-content-single"><div class="singlepostcategories1" style="color:#b3b3b3"><a href="https://www.ccianet.org/news/" rel="category tag">News &amp; Events</a>, <a href="https://www.ccianet.org/blog/taxes-trade/" rel="category tag">Taxes &amp; Trade</a>, <a href="https://www.ccianet.org/tag/digital-trade/" rel="tag">digital trade</a>, <a href="https://www.ccianet.org/tag/fta/" rel="tag">FTA</a>, <a href="https://www.ccianet.org/tag/trade/" rel="tag">trade</a></div><h3><a href="https://www.ccianet.org/2020/04/ccia-recommendations-on-negotiating-priorities-for-u-s-kenya-trade/">CCIA Recommendations on Negotiating Priorities for U.S-Kenya Trade</a></h3><p style="text-align:right; text-decoration: none;color: #b3b3b3;font-size: 14px;line-height: 16px;font-weight: bold;text-transform: uppercase;"> Apr 28, 2020</p><p>Washington &#8212; Following USTR’s announcement in February that the United States would seek to negotiate a trade deal with Kenya, the Computer &amp; Communications Industry Association filed comments today with USTR outlining trade priorities for digital services in an agreement.  The comments discuss the needs for an intellectual property chapter that ensures protections for online&hellip;</p><div class="btnrelatedwrap"><a class="btn-related"href="https://www.ccianet.org/2020/04/ccia-recommendations-on-negotiating-priorities-for-u-s-kenya-trade/"></a></div></div></article></div><div class="visible wf-cell shown"><article class="post project-odd visible no-img post-769932 type-post status-publish format-standard hentry category-eu tag-competition tag-eu tag-ec tag-online-ecosystem tag-platforms article_type-article-event category-9" style="border-radius:10px"><div class="post-entry-content-single"><div class="singlepostcategories1" style="color:#b3b3b3"><a href="https://www.ccianet.org/blog/taxes-trade/" rel="category tag">Taxes &amp; Trade</a>, <a href="https://www.ccianet.org/tag/fta/" rel="tag">FTA</a>, <a href="https://www.ccianet.org/tag/japan/" rel="tag">Japan</a>, <a href="https://www.ccianet.org/tag/trade/" rel="tag">trade</a></div><h3><a href="https://www.ccianet.org/2018/11/ccia-recommendations-on-negotiating-priorities-for-u-s-japan-trade/">CCIA Recommendations on Negotiating Priorities for U.S-Japan Trade</a></h3><p style="text-align:right; text-decoration: none;color: #b3b3b3;font-size: 14px;line-height: 16px;font-weight: bold;text-transform: uppercase;"> Nov 26, 2018</p><p>Washington &#8212; As the U.S. considers its negotiating objectives for a potential U.S.-Japan free trade agreement, the Computer &amp; Communications Industry Association filed comments today with USTR outlining digital trade priorities. The comments discuss the needs for an intellectual property chapter that ensures protections for online intermediaries and includes limitations and exceptions necessary for the&hellip;</p><div class="btnrelatedwrap"><a class="btn-related"href="https://www.ccianet.org/2018/11/ccia-recommendations-on-negotiating-priorities-for-u-s-japan-trade/"></a></div></div></article></div><div class="visible wf-cell shown"><article class="post project-odd visible no-img post-769932 type-post status-publish format-standard hentry category-eu tag-competition tag-eu tag-ec tag-online-ecosystem tag-platforms article_type-article-event category-9" style="border-radius:10px"><div class="post-entry-content-single"><div class="singlepostcategories1" style="color:#b3b3b3"><a href="https://www.ccianet.org/blog/" rel="category tag">Blog</a>, <a href="https://www.ccianet.org/us/" rel="category tag">US</a>, <a href="https://www.ccianet.org/tag/fta/" rel="tag">FTA</a>, <a href="https://www.ccianet.org/tag/government-surveillance/" rel="tag">government surveillance</a>, <a href="https://www.ccianet.org/tag/internet-freedom/" rel="tag">Internet Freedom</a>, <a href="https://www.ccianet.org/tag/nsa/" rel="tag">NSA</a></div><h3><a href="https://www.ccianet.org/2013/07/panelists-concerned-nsa-news-will-buoy-efforts-to-control-internet/">Panelists Concerned NSA News Will Buoy Efforts To Control Internet</a></h3><p style="text-align:right; text-decoration: none;color: #b3b3b3;font-size: 14px;line-height: 16px;font-weight: bold;text-transform: uppercase;"> Jul 17, 2013</p><p>Yesterday, the Open Technology Institute at the New America Foundation put on an event: Safeguarding Human Rights in Times of Surveillance. The event featured a round table with Rebecca Mackinnon, an NAF senior research fellow, Cynthia Wong, a senior researcher at Human Rights Watch, andCarolina Rossini, the Latin American Resource Center Director at NAF. Frank La Rue, the Special Rapporteur&hellip;</p><div class="btnrelatedwrap"><a class="btn-related"href="https://www.ccianet.org/2013/07/panelists-concerned-nsa-news-will-buoy-efforts-to-control-internet/"></a></div></div></article></div></div></div></div></div></div></div></div></div></div><footer id="footer" class="footer full-width-line"><div class="wf-wrap"><div class="wf-container-footer"><div class="wf-container"><section id="text-21" class="widget widget_text wf-cell wf-1-3"><div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-774191 size-medium" style="margin-top: -20px;" src="https://www.ccianet.org/wp-content/uploads/2018/06/logo-300x66.png" alt="" width="300" height="66" /></p><p style="margin-top: 10px; font-size: 14px; line-height: 25px; color: #ffffff;">Open Markets. Open Systems. Open Networks.</p><p style="margin-top: 25px; font-size: 18px; line-height: 25px; color: #ffffff; font-weight: bold;">Follow Us</p><p><a href="https://twitter.com/ccianet" style="font-size:29px;line-height:35px;" target="_blank" rel="noopener noreferrer"><i class="fa icon-twitter-circled" style="font-size:29px;line-height:35px; padding: 10px 10px 10px 0px;"></i></a><a href="https://www.facebook.com/ccianet/" style="font-size:29px;line-height:35px;" target="_blank" rel="noopener noreferrer"><i class="fa icon-facebook-circled" style="font-size:29px;line-height:35px; padding: 10px 10px 10px 0px;"></i></a><a href="https://www.linkedin.com/company/computer-&amp;-communications-industry-association/" style="font-size:29px;line-height:35px;" target="_blank" rel="noopener noreferrer"><i class="fa icon-linkedin-circled" style="font-size:29px;line-height:35px; padding: 10px 10px 10px 0px;"></i></a></p></div></section><section id="text-22" class="widget widget_text wf-cell wf-1-8"><div class="textwidget"><div class="footersep"><img loading="lazy" class="alignnone size-full wp-image-802570" src="https://www.ccianet.org/wp-content/uploads/2019/04/line.png" style="margin-top: 69px;
margin-right: 20px;" alt="" width="1" height="190" /></div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html wf-cell wf-1-4"><div class="textwidget custom-html-widget"><span style="color:#fff;margin-top:88px;padding-left:20px;font-size:14px;line-height:30px;font-weight:400;"><h5 style="font-size:18; font-weight:700;">United States</h5> 25 Massachusetts Avenue<br /> Suite 300C<br /> Washington, DC 20001<br /> Phone: +1 (202) 783-0070</span></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html wf-cell wf-1-4"><div class="textwidget custom-html-widget"><span style="color:#fff;padding-left:20px;margin-top:88px;font-size:14px;line-height:30px; font-weight:400;"><h5 style="font-size:18; font-weight:700;">Brussels</h5> 1st Floor<br /> Rue de la Loi 227<br /> 1040 Brussels Belgium<br /> Phone: +32-2-661-2020 </span></div></section></div></div></div><div id="bottom-bar" class="logo-center" role="contentinfo"><div class="wf-wrap"><div class="wf-container-bottom"><div class="wf-float-right"><div class="bottom-text-block"><p>© Copyrights 2020 CCIA. All rights reserved   | <a href="https://www.ccianet.org/about/privacy/">Privacy Policy</a></p></div></div></div></div></div></footer> <a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a></div><div class="wt-cli-cookie-bar-container"><div id="cookie-law-info-bar" data-cli-geo-loc="0" style="background:#fff; border:solid 0px #dbdbdb; padding:22px; box-sizing:border-box; float:left; text-align:left; font-size:14px; letter-spacing:normal;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><a style="display:inline-block; background:none; border-radius:20px; border:solid 1px #dddddd; color:#dddddd; text-align:center; font-size:12px; width:22px; height:22px; line-height:22px; margin-right:-15px; margin-top:-15px; float:right; cursor:pointer; background-color:rgba(0, 0, 0, 0); background-color:rgba(0, 0, 0, 0);" data-cli_action="accept" class="wt-cli-element cli_cookie_close_button" title="Close and Accept">X</a><span>This website uses cookies to ensure you get the best experience. <a role='button' tabindex='0' style="display:inline-block; background:#04b47c; border-radius:2px; text-align:center; font-size:12px; padding:5px 8px; margin-left:10px; border:solid 0px #fff; line-height:18px;" data-cli_action="accept" id="cookie_action_close_header"  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >ACCEPT</a></span></div></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label></div> <span class="cli-necessary-caption"> Always Enabled </span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>This is an necessary category.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > Non Necessary </a><div class="cli-switch"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-non-necessary" data-id="checkbox-non-necessary"  checked='checked'  /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>This is an non-necessary category.</p></div></div></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer"> <a role="button" tabindex="0" class="cli_setting_save_button cli-btn">Save & Accept</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgb(255, 255, 255)","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"rgb(4, 180, 124)","button_1_button_hover":"rgb(4, 180, 124)","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"rgba(0, 0, 0, 0)","button_2_button_hover":"rgba(0, 0, 0, 0)","button_2_link_colour":"#000","button_2_as_button":false,"button_2_hidebar":false,"button_2_nofollow":false,"button_3_button_colour":"rgb(244, 244, 249)","button_3_button_hover":"rgb(244, 244, 249)","button_3_link_colour":"#646c9b","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"rgb(255, 255, 255)","button_4_button_hover":"rgb(255, 255, 255)","button_4_link_colour":"#646c9b","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["display","inline-block"],["background","#04b47c"],["border-radius","2px"],["text-align","center"],["font-size","12px"],["padding","5px 8px"],["margin-left","10px"],["border","solid 0px #fff"],["line-height","18px"]],"button_2_style":[["display","inline-block"],["background","none"],["border-radius","0px"],["text-align","center"],["font-size","14px"],["text-decoration","underline"],["padding","5px 8px"],["margin-left","0px"],["border","solid 0px #fff"],["line-height","18px"]],"button_3_style":[["display","inline-block"],["background","#f4f4f9"],["border-radius","2px"],["text-align","center"],["font-size","14px"],["padding","5px 8px"],["margin-left","10px"],["border","solid 0px #fff"],["line-height","18px"]],"button_4_style":[["display","inline-block"],["background","#fff"],["border-radius","2px"],["text-align","center"],["font-size","14px"],["padding","5px 8px"],["margin-left","10px"],["border","solid 1px #f4f4f9"],["line-height","18px"]],"button_5_style":{"0":["display","inline-block"],"1":["background","none"],"2":["border-radius","20px"],"3":["border","solid 1px #dddddd"],"4":["color","#dddddd"],"5":["text-align","center"],"6":["font-size","12px"],"7":["width","22px"],"8":["height","22px"],"9":["line-height","22px"],"10":["margin-right","-15px"],"11":["margin-top","-15px"],"12":["float","right"],"13":["cursor","pointer"],"14":["background-color","rgba(0, 0, 0, 0)"],"17":["background-color","rgba(0, 0, 0, 0)"]}}';</script>  <script type='text/javascript' id='page-scroll-to-id-plugin-script-js-extra'>var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[href*='#']:not([href='#']):not([data-vc-tabs]):not([data-vc-accordion])","autoSelectorMenuLinks":"true","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":800,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false","encodeLinks":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};</script> <script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.9' id='page-scroll-to-id-plugin-script-js'></script> <script defer src="https://cdn.ccianet.org/wp-content/cache/autoptimize/js/autoptimize_a5fa8c9256f69ae08b5d7c268dd6cc49.js"></script></body></html>