<!DOCTYPE html>
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" class="no-js">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta name="theme-color" content="#1ebbf0"/>	<link rel="profile" href="https://gmpg.org/xfn/11" />
	        <script type="text/javascript">
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                var originalAddEventListener = EventTarget.prototype.addEventListener,
                    oldWidth = window.innerWidth;

                EventTarget.prototype.addEventListener = function (eventName, eventHandler, useCapture) {
                    if (eventName === "resize") {
                        originalAddEventListener.call(this, eventName, function (event) {
                            if (oldWidth === window.innerWidth) {
                                return;
                            }
                            else if (oldWidth !== window.innerWidth) {
                                oldWidth = window.innerWidth;
                            }
                            if (eventHandler.handleEvent) {
                                eventHandler.handleEvent.call(this, event);
                            }
                            else {
                                eventHandler.call(this, event);
                            };
                        }, useCapture);
                    }
                    else {
                        originalAddEventListener.call(this, eventName, eventHandler, useCapture);
                    };
                };
            };
        </script>
		<title>Study Offers Reasons Why Government Technology and Procurement Practices Needs to Change &#8211; CCIA</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CCIA &raquo; Feed" href="https://www.ccianet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="CCIA &raquo; Comments Feed" href="https://www.ccianet.org/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-44316436-1"  type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Tag Manager"  data-cli-script-type="non-necessary" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ccianet.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.ccianet.org/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.ccianet.org/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.4' type='text/css' media='all' />
<style id='cookie-law-info-gdpr-inline-css' type='text/css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.ccianet.org/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='the7-Defaults-css'  href='https://www.ccianet.org/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='the7-fontello-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7/fonts/fontello/css/fontello.min.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dt-web-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,600,700%7CLato:300,400,600,700%7CRoboto+Condensed:400,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dt-main-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7/css/main.min.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7-font-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7/fonts/icomoon-the7-font/icomoon-the7-font.min.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7-awesome-fonts-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7/fonts/FontAwesome/css/all.min.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7-awesome-fonts-back-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7/fonts/FontAwesome/back-compat.min.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7-custom-scrollbar-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7/lib/custom-scrollbar/custom-scrollbar.min.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7-wpbakery-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7/css/wpbakery.min.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7-core-css'  href='https://www.ccianet.org/wp-content/plugins/dt-the7-core/assets/css/post-type.min.css?ver=2.5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='the7-css-vars-css'  href='https://www.ccianet.org/wp-content/uploads/the7-css/css-vars.css?ver=6b7d98b4361d' type='text/css' media='all' />
<link rel='stylesheet' id='dt-custom-css'  href='https://www.ccianet.org/wp-content/uploads/the7-css/custom.css?ver=6b7d98b4361d' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media-css'  href='https://www.ccianet.org/wp-content/uploads/the7-css/media.css?ver=6b7d98b4361d' type='text/css' media='all' />
<link rel='stylesheet' id='the7-mega-menu-css'  href='https://www.ccianet.org/wp-content/uploads/the7-css/mega-menu.css?ver=6b7d98b4361d' type='text/css' media='all' />
<link rel='stylesheet' id='the7-elements-albums-portfolio-css'  href='https://www.ccianet.org/wp-content/uploads/the7-css/the7-elements-albums-portfolio.css?ver=6b7d98b4361d' type='text/css' media='all' />
<link rel='stylesheet' id='the7-elements-css'  href='https://www.ccianet.org/wp-content/uploads/the7-css/post-type-dynamic.css?ver=6b7d98b4361d' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.ccianet.org/wp-content/themes/dt-the7-child/style.css?ver=10.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ccianet.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ccianet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.ccianet.org","hash_tracking":"false","ua":"UA-44316436-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["test_cookie"],"non_necessary_cookies":{"non-necessary":["test_cookie"]},"cookielist":{"necessary":{"id":2896,"status":true,"title":"Necessary","strict":true,"default_state":true,"ccpa_optout":false,"loadonstart":false},"non-necessary":{"id":2897,"status":true,"title":"Non Necessary","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false}},"ajax_url":"https:\/\/www.ccianet.org\/wp-admin\/admin-ajax.php","current_lang":"en","security":"ed47cace39","eu_countries":["GB"],"geoIP":"disabled","use_custom_geolocation_api":"","custom_geolocation_api":"https:\/\/geoip.cookieyes.com\/geoip\/checker\/result.php","consentVersion":"1","strictlyEnabled":["necessary","obligatoire"],"cookieDomain":"","privacy_length":"250","ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","triggerDomRefresh":""};
var log_object = {"ajax_url":"https:\/\/www.ccianet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.4' id='cookie-law-info-js'></script>
<script type='text/javascript' id='dt-above-fold-js-extra'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"https:\/\/www.ccianet.org\/wp-content\/themes\/dt-the7","passText":"To view this protected post, enter the password below:","moreButtonText":{"loading":"Loading...","loadMore":"Load more"},"postID":"917272","ajaxurl":"https:\/\/www.ccianet.org\/wp-admin\/admin-ajax.php","REST":{"baseUrl":"https:\/\/www.ccianet.org\/wp-json\/the7\/v1","endpoints":{"sendMail":"\/send-mail"}},"contactMessages":{"required":"One or more fields have an error. Please check and try again.","terms":"Please accept the privacy policy.","fillTheCaptchaError":"Please, fill the captcha."},"captchaSiteKey":"","ajaxNonce":"ebe324b3d5","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"gradient","color":"#1ebbf0"},"desktopHeader":{"height":100},"ToggleCaptionEnabled":"disabled","ToggleCaption":"Navigation","floatingHeader":{"showAfter":0,"showMenu":true,"height":100,"logo":{"showLogo":true,"html":"<img class=\" preload-me\" src=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo229x51.png\" srcset=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo229x51.png 229w, https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo458x101.png 458w\" width=\"229\" height=\"51\"   sizes=\"229px\" alt=\"CCIA\" \/>","url":"https:\/\/www.ccianet.org\/"}},"topLine":{"floatingTopLine":{"logo":{"showLogo":false,"html":""}}},"mobileHeader":{"firstSwitchPoint":1050,"secondSwitchPoint":778,"firstSwitchPointHeight":80,"secondSwitchPointHeight":60,"mobileToggleCaptionEnabled":"disabled","mobileToggleCaption":"Menu"},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo229x51.png\" srcset=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo229x51.png 229w, https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo458x101.png 458w\" width=\"229\" height=\"51\"   sizes=\"229px\" alt=\"CCIA\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo458x101-1.png\" srcset=\"https:\/\/www.ccianet.org\/wp-content\/uploads\/2020\/02\/ccia-logo458x101-1.png 458w\" width=\"458\" height=\"101\"   sizes=\"458px\" alt=\"CCIA\" \/>"}},"content":{"textColor":"#85868c","headerColor":"#333333"},"sidebar":{"switchPoint":990},"boxedWidth":"1340px","stripes":{"stripe1":{"textColor":"#787d85","headerColor":"#3b3f4a"},"stripe2":{"textColor":"#8b9199","headerColor":"#ffffff"},"stripe3":{"textColor":"#ffffff","headerColor":"#ffffff"}}},"VCMobileScreenWidth":"768"};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp"},"overlayOpacity":"85"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/themes/dt-the7/js/above-the-fold.min.js?ver=10.0.0' id='dt-above-fold-js'></script>
<link rel="https://api.w.org/" href="https://www.ccianet.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ccianet.org/wp-json/wp/v2/posts/917272" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ccianet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ccianet.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.ccianet.org/2021/11/study-offers-reasons-why-government-technology-and-procurement-practices-needs-to-change/" />
<link rel='shortlink' href='https://www.ccianet.org/?p=917272' />
<link rel="alternate" type="application/json+oembed" href="https://www.ccianet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ccianet.org%2F2021%2F11%2Fstudy-offers-reasons-why-government-technology-and-procurement-practices-needs-to-change%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ccianet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ccianet.org%2F2021%2F11%2Fstudy-offers-reasons-why-government-technology-and-procurement-practices-needs-to-change%2F&#038;format=xml" />
<meta property="og:site_name" content="CCIA" />
<meta property="og:title" content="Study Offers Reasons Why Government Technology and Procurement Practices Needs to Change" />
<meta property="og:description" content="Washington &#8212; A study by market research firm Omdia released Monday explores reasons why most government departments rely on just one vendor for productivity software and why IT departments are choosing to select ease of management and end user familiarity with the tools at the expense of developing a best of breed approach that would&hellip;" />
<meta property="og:url" content="https://www.ccianet.org/2021/11/study-offers-reasons-why-government-technology-and-procurement-practices-needs-to-change/" />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='preload' href="/wp-content/plugins/Ultimate_VC_Addons/assets/css/fonts/ult-silk.woff" as="font" type="font/woff" crossorigin><style id='the7-custom-inline-css' type='text/css'>
.page-scroll-buttons {display:none;}
.blog-shortcode .entry-meta > a::after{width:0px!important}
</style>
</head>
<body data-rsssl=1 id="the7-body" class="post-template-default single single-post postid-917272 single-format-standard wp-embed-responsive the7-core-ver-2.5.7.1 no-comments title-off dt-responsive-on right-mobile-menu-close-icon ouside-menu-close-icon mobile-hamburger-close-bg-enable mobile-hamburger-close-bg-hover-enable  fade-medium-mobile-menu-close-icon fade-medium-menu-close-icon accent-gradient srcset-enabled btn-flat custom-btn-color custom-btn-hover-color phantom-fade phantom-line-decoration phantom-main-logo-on top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility the7-ver-10.0.0 wpb-js-composer js-comp-ver-6.6.0.1 vc_responsive">
<!-- The7 10.0.0 -->

<div id="page" >
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="masthead inline-header right widgets full-height full-width line-decoration shadow-mobile-header-decoration small-mobile-menu-icon dt-parent-menu-clickable show-sub-menu-on-hover show-mobile-logo"  role="banner">

	<div class="top-bar full-width-line top-bar-empty">
	<div class="top-bar-bg" ></div>
	<div class="mini-widgets left-widgets"></div><div class="mini-widgets right-widgets"></div></div>

	<header class="header-bar">

		<div class="branding">
	<div id="site-title" class="assistive-text">CCIA</div>
	<div id="site-description" class="assistive-text">Computer and Communications Industry Association</div>
	<a class="same-logo" href="https://www.ccianet.org/"><img class=" preload-me" src="https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo229x51.png" srcset="https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo229x51.png 229w, https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo458x101.png 458w" width="229" height="51"   sizes="229px" alt="CCIA" /><img class="mobile-logo preload-me" src="https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo458x101-1.png" srcset="https://www.ccianet.org/wp-content/uploads/2020/02/ccia-logo458x101-1.png 458w" width="458" height="101"   sizes="458px" alt="CCIA" /></a></div>

		<ul id="primary-menu" class="main-nav underline-decoration l-to-r-line gradient-hover outside-item-custom-margin" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915428 first" role="presentation"><a href='https://www.ccianet.org/about/' data-level='1' data-ps2id-api='true' role="menuitem"><span class="menu-item-text"><span class="menu-text">About</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915431" role="presentation"><a href='https://www.ccianet.org/news_events/' data-level='1' data-ps2id-api='true' role="menuitem"><span class="menu-item-text"><span class="menu-text">News</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915429" role="presentation"><a href='https://www.ccianet.org/advocacy/' data-level='1' data-ps2id-api='true' role="menuitem"><span class="menu-item-text"><span class="menu-text">Advocacy</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915430" role="presentation"><a href='https://www.ccianet.org/library/' data-level='1' data-ps2id-api='true' role="menuitem"><span class="menu-item-text"><span class="menu-text">Library</span></span></a></li> </ul>
		<div class="mini-widgets"><div class="text-area show-on-desktop near-logo-first-switch in-menu-second-switch"><p><img src="/wp-content/uploads/line.png"></p>
</div><div class="mini-search show-on-desktop hide-on-first-switch hide-on-second-switch popup-search custom-icon"><form class="searchform mini-widget-searchform" role="search" method="get" action="https://www.ccianet.org/ccia-search">

	<div class="screen-reader-text">Search:</div>
			<a href="#go" class="submit text-disable"><i class=" mw-icon the7-mw-icon-search"></i></a>
		<div class="popup-search-wrap">
			<input type="text" class="field searchform-s" name="_sf_s" value="" placeholder="Search"/>

			<a href="#go" class="search-icon"><i class="the7-mw-icon-search"></i></a>
		</div>
			<input type="submit" class="assistive-text searchsubmit" value="Go!"/>
</form>
</div></div>
	</header>

</div>
<div class="dt-mobile-header mobile-menu-show-divider">
	<div class="dt-close-mobile-menu-icon"><div class="close-line-wrap"><span class="close-line"></span><span class="close-line"></span><span class="close-line"></span></div></div>	<ul id="mobile-menu" class="mobile-main-nav" role="menubar">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915428 first" role="presentation"><a href='https://www.ccianet.org/about/' data-level='1' data-ps2id-api='true' role="menuitem"><span class="menu-item-text"><span class="menu-text">About</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915431" role="presentation"><a href='https://www.ccianet.org/news_events/' data-level='1' data-ps2id-api='true' role="menuitem"><span class="menu-item-text"><span class="menu-text">News</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915429" role="presentation"><a href='https://www.ccianet.org/advocacy/' data-level='1' data-ps2id-api='true' role="menuitem"><span class="menu-item-text"><span class="menu-text">Advocacy</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915430" role="presentation"><a href='https://www.ccianet.org/library/' data-level='1' data-ps2id-api='true' role="menuitem"><span class="menu-item-text"><span class="menu-text">Library</span></span></a></li> 	</ul>
	<div class='mobile-mini-widgets-in-menu'></div>
</div>


	
<style id="the7-page-content-style">
#main {
  padding-top: 150px;
}

</style>

<div id="main" class="sidebar-right sidebar-divider-off">

	
	<div class="main-gradient"></div>
	<div class="wf-wrap">
	<div class="wf-container-main">

	

	
				<style>.contentwithpadding{padding-left:10%;padding-right:10%; padding-top:20px; background:#FFF;}
		#main{background-image: url(/wp-content/uploads/2019/04/Layer-31.png);)}</style>
<div class="contentwithpadding">
		<div id="content" class="content" role="main">

			
				
<article id="post-917272" class="post-917272 post type-post status-publish format-standard category-competition category-news category-privacy-security category-white-papers-reports tag-government-contracting article_type-article-news category-11 category-5 category-10 category-1510 description-off">

	
 <div class="singlepostcategories"> <a href="https://www.ccianet.org/blog/competition/" >Competition</a>, <a href="https://www.ccianet.org/news/" >News &amp; Events</a>, <a href="https://www.ccianet.org/blog/privacy-security/" >Privacy &amp; Security</a>, <a href="https://www.ccianet.org/white-papers-reports/" >White Papers &amp; Reports</a> </div>
 <h1>Study Offers Reasons Why Government Technology and Procurement Practices Needs to Change</h1>
<div class="singlepostauthor"> BY Heather Greenfield</div>
 <div class="singlepostdate"> November 15, 2021</div>



  <div class="entry-content"><p><span style="font-weight: 400;">Washington &#8212; A </span><a href="https://omdia.tech.informa.com/commissioned-research/articles/the-case-for-vendor-diversity-the-need-for-change-in-government-technology-and-procurement-practices"><span style="font-weight: 400;">study</span></a><span style="font-weight: 400;"> by market research firm Omdia released Monday explores reasons why most government departments rely on just one vendor for productivity software and why IT departments are choosing to select ease of management and end user familiarity with the tools at the expense of developing a best of breed approach that would increase employee productivity and increase the value to taxpayers.</span></p>
<p><span style="font-weight: 400;">This report follows a previous Omdia study last month commissioned by Google and the Computer &amp; Communications Industry Association that </span><span style="font-weight: 400;">showed the government relies on a single vendor for office productivity software, but bundling with other tools has created ”shadow IT” that stymies innovation and could create security issues.</span></p>
<p><span style="font-weight: 400;">Researchers surveyed 250 participants—individuals responsible for technology purchasing decisions in  U.S. national and state &amp; local governments—and discovered three main reasons to explain how Microsoft office software became the default choice for most government office productivity software: </span></p>
<ul>
<li><span style="font-weight: 400;">         </span> <span style="font-weight: 400;">57% of officials believe the most important requirement in selecting a communication and collaboration partner is to reduce the workload in their IT department</span></li>
<li><span style="font-weight: 400;">         </span> <span style="font-weight: 400;">Only 27% of  officials cite “user demand” as a factor affecting their purchasing decision leading to staff sourcing alternative products to meet their needs</span></li>
<li><span style="font-weight: 400;">         </span> <span style="font-weight: 400;">Security breaches, excessive costs, and unreliable technology appear to be normalized </span></li>
</ul>
<p><span style="font-weight: 400;">The following can be attributed to Omdia’s Tim Banting, Practice Leader, Digital Workplace, an author of the report: </span></p>
<p><span style="font-weight: 400;">“It seems that IT departments are happy to take advantage of bundling and ease of management even if it causes issues downstream with shadow IT and security.  If employees don’t use the applications they have that return on investment won’t get realized. IT inertia, monoculture, and a single vendor approach prevent staff from capitalizing on more valuable solutions, so employees are likely to use an alternative, whether that meets security and compliance guidelines or not. The procurement of communication and collaboration tools needs to be more democratic and, well, collaborative.” </span></p>
<p><span style="font-weight: 400;">The following can be attributed to CCIA President Matthew Schruers:</span></p>
<p><span style="font-weight: 400;"> “As Washington policymakers evaluate the state of tech competition, some of the most important evidence is the software suite they’re working in.  With 85% of government IT departments going with one provider despite increasing reports of breaches, the connection between the state of software competition and security is clear.”</span></p>
<p><span style="font-weight: 400;">For any questions about the research itself or methodology, please contact: Matthew Short from Omdia at </span><span style="font-weight: 400;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="034e6277776b66742d506b6c7177436c6e676a622d606c6e">[email&#160;protected]</a></span></p>
<p><span style="font-weight: 400;">For questions about CCIA’s history and advocacy on tech competition issues or why it co-commissioned this study with Google, please contact Heather Greenfield </span><span style="font-weight: 400;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9bf3fce9fefef5fdf2fef7ffdbf8f8f2faf5feefb5f4e9fc">[email&#160;protected]</a></span><span style="font-weight: 400;">.</span></p>
</div>
</article><style>.post-title.h4-size {color:#fff!important;}.meta-nav{color:#fff!important;font-weight:bold;}.navigation.post-navigation{padding-left:15%; padding-right:15%;}.single-related-posts h3{color:#fff!important;}.post-content a{color:#fff!important;}#main{width:100%!important;padding-bottom:0px!important;}</style>
				<div class="navigationsinglepost"><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><a class="nav-previous" href="https://www.ccianet.org/2021/11/16-leading-trade-associations-call-on-meps-to-ensure-the-dsa-remains-a-workable-balanced-and-future-proof/" rel="prev"><i class="icomoon-the7-font-the7-arrow-29-3" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Previous</span><span class="screen-reader-text">Previous post:</span><span class="post-title h4-size">16 leading trade associations call on MEPs to ensure the DSA remains a workable, balanced and future proof</span></a><span class="nav-next disabled"></span></div></nav> </div>
<div class="relatedsinglepost"><h2 style="color:#36c9d0;text-align:center;padding:30px;">Related Articles</h2><div class="blog-shortcode blog-masonry-shortcode-id-4fbc00a3f974cefb97d8f39af2e1a7a0 mode-grid classic-layout-list content-bg-on scale-img dt-css-grid-wrap enable-bg-rollover resize-by-browser-width loading-effect-fade-in description-under-image" style="padding-left:5%; padding-right:5%;" data-padding="15px" data-cur-page="1" data-post-limit="-1" data-pagination-mode="pages" data-desktop-columns-num="3" data-v-tablet-columns-num="2" data-h-tablet-columns-num="2" data-phone-columns-num="1" data-width="0px" data-columns="0">    <div class="dt-css-grid" style="grid-template-columns: repeat(3,1fr);grid-template-rows: auto;grid-column-gap: 30px;	grid-row-gap: 30px;"><div class="visible wf-cell shown"><article class="post project-odd visible no-img post-769932 type-post status-publish format-standard hentry category-eu tag-competition tag-eu tag-ec tag-online-ecosystem tag-platforms article_type-article-event category-9" style="border-radius:10px">
    <div class="post-entry-content-single">
	<div class="singlepostcategories1" style="color:#b3b3b3"><a href="https://www.ccianet.org/blog/competition/" rel="category tag">Competition</a>, <a href="https://www.ccianet.org/news/" rel="category tag">News &amp; Events</a>, <a href="https://www.ccianet.org/white-papers-reports/" rel="category tag">White Papers &amp; Reports</a>,  <a href="https://www.ccianet.org/tag/competition/" rel="tag">competition</a>,  <a href="https://www.ccianet.org/tag/government-contracting/" rel="tag">government contracting</a></div>
    <h3><a href="https://www.ccianet.org/2021/09/new-study-shows-microsoft-holds-85-market-share-in-u-s-public-sector-productivity-software/">New Study Shows Microsoft Holds 85% Market Share in U.S. Public Sector Productivity Software</a></h3> <p style="text-align:right; text-decoration: none;color: #b3b3b3;font-size: 14px;line-height: 16px;font-weight: bold;text-transform: uppercase;"> Sep 21, 2021 </p><p>Washington &#8212; A new study conducted by Omdia has found Microsoft’s share in the U.S. government office productivity software market to be approximately 85 percent, more than seven times the share of the next largest competitor. The research report outlines a number of consequences to the U.S. government’s overreliance on a single vendor, including higher&hellip;</p>
 <div class="btnrelatedwrap"><a class="btn-related"href="https://www.ccianet.org/2021/09/new-study-shows-microsoft-holds-85-market-share-in-u-s-public-sector-productivity-software/"></a></div>
    </div></article></div>
   
    </div></div></div></div>
			
			
		</div><!-- #content --> </div>

		

	


			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->
	</div><!-- #main -->

	

	
	<!-- !Footer -->
	<footer id="footer" class="footer full-width-line">

		
			<div class="wf-wrap">
				<div class="wf-container-footer">
					<div class="wf-container">
						<section id="text-21" class="widget widget_text wf-cell wf-1-3">			<div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-774191 size-medium" style="margin-top: -20px;" src="https://www.ccianet.org/wp-content/uploads/2018/06/logo-300x66.png" alt="" width="300" height="66" /></p>
<p style="margin-top: 10px; font-size: 14px; line-height: 25px; color: #ffffff;">Open Markets. Open Systems. Open Networks.</p>
<p style="margin-top: 25px; font-size: 18px; line-height: 25px; color: #ffffff; font-weight: bold;">Follow Us</p>
<p><a href="https://twitter.com/ccianet" style="font-size:29px;line-height:35px;" target="_blank" rel="noopener noreferrer"><i class="fa icon-twitter-circled" style="font-size:29px;line-height:35px; padding: 10px 10px 10px 0px;color:white!important;"></i></a><a href="https://www.facebook.com/ccianet/" style="font-size:29px;line-height:35px;" target="_blank" rel="noopener noreferrer"><i class="fa icon-facebook-circled" style="font-size:29px;line-height:35px; padding: 10px 10px 10px 0px;color:white!important;"></i></a><a href="https://www.linkedin.com/company/computer-&amp;-communications-industry-association/" style="font-size:29px;line-height:35px;" target="_blank" rel="noopener noreferrer"><i class="fa icon-linkedin-circled" style="font-size:29px;line-height:35px; padding: 10px 10px 10px 0px;color:white!important;"></i></a></p>
</div>
		</section><section id="text-22" class="widget widget_text wf-cell wf-1-8">			<div class="textwidget"><div class="footersep"><img loading="lazy" class="alignnone size-full wp-image-802570" src="https://www.ccianet.org/wp-content/uploads/2019/04/line.png" style="margin-top: 69px;
margin-right: 20px;" alt="" width="1" height="190" /></div>
</div>
		</section><section id="custom_html-3" class="widget_text widget widget_custom_html wf-cell wf-1-4"><div class="textwidget custom-html-widget"><span style="color:#fff;margin-top:88px;padding-left:20px;font-size:14px;line-height:30px;font-weight:400;">
	<h5 style="font-size:18; font-weight:700;">United States</h5>
25 Massachusetts Avenue NW<br />
Suite 300C<br />
Washington, DC 20001<br />
Phone: +1 (202) 783-0070<br />
	<a href="/cdn-cgi/l/email-protection#432a2d252c0320202a222d26376d2c3124">General Inquiries</a><br />	<a href="/cdn-cgi/l/email-protection#7404061107073417171d151a11005a1b0613">Press Inquiries</a></span></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html wf-cell wf-1-4"><div class="textwidget custom-html-widget"><span style="color:#fff;padding-left:20px;margin-top:88px;font-size:14px;line-height:30px; font-weight:400;"><h5 style="font-size:18; font-weight:700;">Brussels</h5>
1st Floor<br />
Rue de la Loi 227<br />
1040 Brussels Belgium<br />
Phone: +32-2-661-2020 </span></div></section>					</div><!-- .wf-container -->
				</div><!-- .wf-container-footer -->
			</div><!-- .wf-wrap -->

			
<!-- !Bottom-bar -->
<div id="bottom-bar" class="logo-center" role="contentinfo">
    <div class="wf-wrap">
        <div class="wf-container-bottom">

			
            <div class="wf-float-right">

				<div class="bottom-text-block"><p>© Copyrights 2021 CCIA. All rights reserved   |  <a href="https://www.ccianet.org/about/privacy/">Privacy Policy</a>   </p>
</div>
            </div>

        </div><!-- .wf-container-bottom -->
    </div><!-- .wf-wrap -->
</div><!-- #bottom-bar -->
	</footer><!-- #footer -->


	<a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a>

</div><!-- #page -->

            <div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="background:#fff; border:solid 0px #dbdbdb; padding:22px; box-sizing:border-box; float:left; text-align:left; font-size:14px; letter-spacing:normal;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><a style="display:inline-block; background:none; border-radius:20px; border:solid 1px #dddddd; color:#dddddd; text-align:center; font-size:12px; width:22px; height:22px; line-height:22px; margin-right:-15px; margin-top:-15px; float:right; cursor:pointer; background-color:rgba(0, 0, 0, 0); background-color:rgba(0, 0, 0, 0);" data-cli_action="accept" class="wt-cli-element cli_cookie_close_button" title="Close and Accept">X</a><span id="wt-cli-cookie-banner">This website uses cookies to ensure you get the best experience. <a id="wt-cli-accept-btn" tabindex="0" role='button' style="display:inline-block; background:#04b47c; border-radius:2px; text-align:center; font-size:12px; padding:5px 8px; margin-left:10px; border:solid 0px #fff; line-height:18px;" data-cli_action="accept"  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >ACCEPT</a></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button aria-label="Close" type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Close</span>
      </button>
        <div class="cli-modal-body">

    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
                            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                    <div class="cli-privacy-overview">
                        <h4 id='wt-cli-privacy-title'>Privacy Overview</h4>                        <div class="cli-privacy-content">
                            <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                        </div>
                        <a id="wt-cli-privacy-readmore"  tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>                    </div>
                </div>
                        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">

                
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                                                                                        <div class="wt-cli-necessary-checkbox">
                                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessary" data-id="checkbox-necessary" checked="checked" />
                                    <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
                                </div>
                                <span class="cli-necessary-caption">
                                    Always Enabled                                </span>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>This is an necessary category.</p>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-non-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-non-necessary" aria-controls="wt-cli-tab-non-necessary" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non Necessary                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-non-necessary" aria-label="non-necessary" data-id="checkbox-non-necessary" role="switch" aria-controls="wt-cli-tab-link-non-necessary" aria-labelledby="wt-cli-tab-link-non-necessary"  checked='checked' />
                                    <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">non-necessary</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-non-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-non-necessary" class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>This is an non-necessary category.</p>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</div>
<div class="cli-modal-footer">
    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                <div class="cli-tab-footer wt-cli-privacy-overview-actions">
                    
                        
                                                    <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Save & Accept</a>
                                                                    
                </div>
                            </div>
        </div>
    </div>
</div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  /* <![CDATA[ */
    cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgb(255, 255, 255)","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"rgb(4, 180, 124)","button_1_button_hover":"rgb(4, 180, 124)","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"rgba(0, 0, 0, 0)","button_2_button_hover":"rgba(0, 0, 0, 0)","button_2_link_colour":"#000","button_2_as_button":false,"button_2_hidebar":false,"button_2_nofollow":false,"button_3_button_colour":"rgb(244, 244, 249)","button_3_button_hover":"rgb(244, 244, 249)","button_3_link_colour":"#646c9b","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"rgb(255, 255, 255)","button_4_button_hover":"rgb(255, 255, 255)","button_4_link_colour":"#646c9b","button_4_as_button":true,"button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["display","inline-block"],["background","#04b47c"],["border-radius","2px"],["text-align","center"],["font-size","12px"],["padding","5px 8px"],["margin-left","10px"],["border","solid 0px #fff"],["line-height","18px"]],"button_2_style":[["display","inline-block"],["background","none"],["border-radius","0px"],["text-align","center"],["font-size","14px"],["text-decoration","underline"],["padding","5px 8px"],["margin-left","0px"],["border","solid 0px #fff"],["line-height","18px"]],"button_3_style":[["display","inline-block"],["background","#f4f4f9"],["border-radius","2px"],["text-align","center"],["font-size","14px"],["padding","5px 8px"],["margin-left","10px"],["border","solid 0px #fff"],["line-height","18px"]],"button_4_style":[["display","inline-block"],["background","#fff"],["border-radius","2px"],["text-align","center"],["font-size","14px"],["padding","5px 8px"],["margin-left","10px"],["border","solid 1px #f4f4f9"],["line-height","18px"]],"button_5_style":{"0":["display","inline-block"],"1":["background","none"],"2":["border-radius","20px"],"3":["border","solid 1px #dddddd"],"4":["color","#dddddd"],"5":["text-align","center"],"6":["font-size","12px"],"7":["width","22px"],"8":["height","22px"],"9":["line-height","22px"],"10":["margin-right","-15px"],"11":["margin-top","-15px"],"12":["float","right"],"13":["cursor","pointer"],"14":["background-color","rgba(0, 0, 0, 0)"],"17":["background-color","rgba(0, 0, 0, 0)"]},"button_7_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"accept_close_page_navigation":false}';
  /* ]]> */
</script>
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Analytics"  data-cli-script-type="non-necessary" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body">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</script><script type='text/javascript' src='https://www.ccianet.org/wp-content/themes/dt-the7/js/main.min.js?ver=10.0.0' id='dt-main-js'></script>
<script type='text/javascript' id='page-scroll-to-id-plugin-script-js-extra'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[href*='#']:not([href='#']):not([data-vc-tabs]):not([data-vc-accordion])","autoSelectorMenuLinks":"true","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":800,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","forceScrollEasing":"false","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","autoCorrectScrollExtend":"false","layout":"vertical","offset":0,"dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","unbindUnrelatedClickEventsSelector":"","normalizeAnchorPointTargets":"false","encodeLinks":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.7.4' id='page-scroll-to-id-plugin-script-js'></script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/themes/dt-the7/js/legacy.min.js?ver=10.0.0' id='dt-legacy-js'></script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/themes/dt-the7/lib/jquery-mousewheel/jquery-mousewheel.min.js?ver=10.0.0' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/themes/dt-the7/lib/custom-scrollbar/custom-scrollbar.min.js?ver=10.0.0' id='the7-custom-scrollbar-js'></script>
<script type='text/javascript' src='https://www.ccianet.org/wp-content/plugins/dt-the7-core/assets/js/post-type.min.js?ver=2.5.7.1' id='the7-core-js'></script>
<script type='text/javascript' src='https://www.ccianet.org/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
    <script>
        jQuery(function ($) {
            $(document).ready(function () {
                $(window).resize();
            })
        })
        </script>
    </body>
</html>